Alle Seiten
Erscheinungsbild
- ALKIS
- ALKIS-ALKIS online holen
- ALKIS-Allgemeines
- ALKIS-Arbeitsabläufe
- ALKIS-Arbeitsabläufe-ALKIS-Daten zurücksetzen
- ALKIS-Arbeitsabläufe-ALKIS-Objekte erstellen und löschen
- ALKIS-Arbeitsabläufe-Aufbau der Erhebungsdaten
- ALKIS-Arbeitsabläufe-Auswahlhelfer im CAD
- ALKIS-Arbeitsabläufe-Automatische Fallermittlung und Projekt zurücksetzen
- ALKIS-Arbeitsabläufe-Autowerte gezielt steuern
- ALKIS-Arbeitsabläufe-Beanstandung ohne eigene Fehlermeldung
- ALKIS-Arbeitsabläufe-Berichtigung eines Zeichenfehlers
- ALKIS-Arbeitsabläufe-Besondere Flurstücksgrenzen und Begleitobjekte
- ALKIS-Arbeitsabläufe-Besonderheiten in Stadtkreisen mit eigenem Katasteramt
- ALKIS-Arbeitsabläufe-Bestandsdaten abrufen und aktuell halten
- ALKIS-Arbeitsabläufe-Buchungen verwalten
- ALKIS-Arbeitsabläufe-Die drei Sammelfälle
- ALKIS-Arbeitsabläufe-Eigentümerreport und Objektlisten
- ALKIS-Arbeitsabläufe-Eine Fortführungsvermessung von A bis Z
- ALKIS-Arbeitsabläufe-Entwurf zur Fortführung erstellen
- ALKIS-Arbeitsabläufe-Exportobjekte je Fortführungsfall auswählen
- ALKIS-Arbeitsabläufe-Flurstücke und Eigentümer suchen
- ALKIS-Arbeitsabläufe-Flurstückskennzeichen setzen
- ALKIS-Arbeitsabläufe-Flächenberechnungsbeleg erstellen
- ALKIS-Arbeitsabläufe-Flächenberichtigung durchführen
- ALKIS-Arbeitsabläufe-Flächendeckung nach jedem Fortführungsfall
- ALKIS-Arbeitsabläufe-Fortführungsanlass am Flurstück und Fallreihenfolge
- ALKIS-Arbeitsabläufe-Fortführungsfälle und Validierungsmeldungen
- ALKIS-Arbeitsabläufe-Gebäude erfassen
- ALKIS-Arbeitsabläufe-Gebäudeänderungen fortführen
- ALKIS-Arbeitsabläufe-Geometriebehandlung und Überlappungsmeldungen
- ALKIS-Arbeitsabläufe-Geometrieänderungen verwalten
- ALKIS-Arbeitsabläufe-Kleinstflächen, Flächenrundung und Splissflächen
- ALKIS-Arbeitsabläufe-Kreisbögen in ALKIS-Daten
- ALKIS-Arbeitsabläufe-Lagebezeichnungen erfassen und verwalten
- ALKIS-Arbeitsabläufe-Lagebezeichnungen in der Fortführung
- ALKIS-Arbeitsabläufe-NAS-Bestandsdaten einlesen
- ALKIS-Arbeitsabläufe-Nutzung eines Flurstücks ändern
- ALKIS-Arbeitsabläufe-Objektart, Geometrieart und Pflichtattribute
- ALKIS-Arbeitsabläufe-Parameter von Nicht-Punkten ändern
- ALKIS-Arbeitsabläufe-Präsentationsobjekte bearbeiten
- ALKIS-Arbeitsabläufe-Präsentationsobjekte in den Fortführungsdaten
- ALKIS-Arbeitsabläufe-Prüfdatei verwenden und Klaffen anzeigen
- ALKIS-Arbeitsabläufe-Punkte historisieren, wandeln und wiederherstellen
- ALKIS-Arbeitsabläufe-Punktexport und Koordinatenliste
- ALKIS-Arbeitsabläufe-Relationen, zuständige Stellen und Listeneigenschaften bearbeiten
- ALKIS-Arbeitsabläufe-Reservierungen übernehmen und verwenden
- ALKIS-Arbeitsabläufe-Rückführung, Umnummerierung und seltene Anlässe
- ALKIS-Arbeitsabläufe-Schemafehler bei den Erhebungsdaten
- ALKIS-Arbeitsabläufe-Stolperfallen beim Ändern von Nutzungsarten
- ALKIS-Arbeitsabläufe-Veränderung der tatsächlichen Nutzung mit und ohne Wirtschaftsart
- ALKIS-Arbeitsabläufe-Veränderungsnummern an Punkten und Koordinaten
- ALKIS-Arbeitsabläufe-Vorläufige und interne Punktnummern
- ALKIS-Arbeitsabläufe-Überprüfung der tatsächlichen Nutzung nachweisen
- ALKIS-Der ALKIS-Modus
- ALKIS-Der Flurstück-Export
- ALKIS-Die Eigentümer-Anschrift bearbeiten
- ALKIS-Die Eigentümer bearbeiten
- ALKIS-Fachdaten-Verwaltung
- ALKIS-Geometrieangleichen
- ALKIS-Katalogdaten
- ALKIS-Lokale Systeme zuordnen
- ALKIS-Prüfergebnisse bearbeiten
- ALKIS-Prüfpläne bearbeiten
- ALKIS-Prüfwerkzeug
- ALKIS-Punktfortführung
- ALKIS-Punktzuordnung
- ALKIS-Rückführung einer Fortführungsvermessung
- ALKIS-Update-Optionen
- ALKIS-Vergleichsbedingungen
- ALKIS-Verschnitt-Makros
- ALKIS-Vollständige Fortführung
- Begriffsbestimmungen der BW-Protokolle (Anlage 10)
- CAD
- CAD-3D-Ansicht Geländemodell
- CAD-Allgemeines
- CAD-Allgemeines-Objekte fangen
- CAD-Allgemeines-Touch-Gesten-Steuerung
- CAD-Arbeitsabläufe
- CAD-Arbeitsabläufe-Beschriften und bemaßen
- CAD-Arbeitsabläufe-Böschungen und Schraffuren
- CAD-Arbeitsabläufe-DXF importieren und exportieren
- CAD-Arbeitsabläufe-Darstellungsvarianten nutzen
- CAD-Arbeitsabläufe-Drucken und plotten
- CAD-Arbeitsabläufe-Einen Lageplan messen
- CAD-Arbeitsabläufe-Erste Schritte im CAD
- CAD-Arbeitsabläufe-Fehlersuche und Wiederherstellen
- CAD-Arbeitsabläufe-Fläche und Flurstück teilen
- CAD-Arbeitsabläufe-Flächen erzeugen und verschneiden
- CAD-Arbeitsabläufe-Flächen und Flurstücke in Sonderfällen bilden
- CAD-Arbeitsabläufe-Folien und Szenarien einrichten
- CAD-Arbeitsabläufe-Gebäude einmessen und ausgleichen
- CAD-Arbeitsabläufe-Im CAD messen
- CAD-Arbeitsabläufe-Linien bearbeiten
- CAD-Arbeitsabläufe-Mit Rissen arbeiten
- CAD-Arbeitsabläufe-Objekte auswählen und finden
- CAD-Arbeitsabläufe-Objekte einpassen
- CAD-Arbeitsabläufe-Objekte konstruieren
- CAD-Arbeitsabläufe-Objekte prüfen und Eigenschaften ändern
- CAD-Arbeitsabläufe-Präzise konstruieren
- CAD-Arbeitsabläufe-Rasterbild laden und einpassen
- CAD-Arbeitsabläufe-Symbole und Legenden
- CAD-Arbeitsabläufe-Web-Dienste nutzen
- CAD-Befehlszeile
- CAD-Berechnungen & Messungen
- CAD-Bildschirmlupe
- CAD-DGM-Höhen an CAD-Punkten
- CAD-Darstellung
- CAD-Darstellungsvarianten
- CAD-Die Konfiguration der CAD-Steuerleiste
- CAD-Digitales Geländemodell (DGM)
- CAD-Drucken
- CAD-Drucken-Export ins Rasterbild
- CAD-Drucken-Layoutverwaltung
- CAD-Drucken-Layoutverwaltung-Element anlegen oder übernehmen
- CAD-Drucken-Layoutverwaltung-Layout einfügen
- CAD-Drucken-Schlüsselworte bearbeiten
- CAD-Einstellungen
- CAD-Einstellungen-Darstellung
- CAD-Einstellungen-Dateiformate
- CAD-Einstellungen-Fehler und Warnungen
- CAD-Einstellungen-Handhabung
- CAD-Einstellungen-Karten
- CAD-Einstellungen-Objektfang
- CAD-Einstellungen-Performance
- CAD-Folienverwaltung
- CAD-Funktionen-Abstandsflächen
- CAD-Funktionen-Aktionen
- CAD-Funktionen-Bemaßungen
- CAD-Funktionen-Flächenteilung
- CAD-Funktionen-Identische Linien teilen
- CAD-Funktionen-Linie parallel verschieben
- CAD-Funktionen-Linie zu Bogen
- CAD-Funktionen-Linienlänge messen
- CAD-Funktionen-Saumfläche
- CAD-Funktionen-Texteingabe
- CAD-Höhenlinien aus DGM
- CAD-Konfiguration
- CAD-Konfiguration-Böschungsschraffurstile
- CAD-Konfiguration-Linienmuster
- CAD-Konfiguration-Liniensymbole
- CAD-Konfiguration-Punkttexte
- CAD-Konfiguration-Schraffurstile
- CAD-Konfiguration-Textstile
- CAD-Konfiguration-Texturen
- CAD-Kontextmenüs
- CAD-Legenden
- CAD-Massenberechnung aus DGM
- CAD-Objektinformationen
- CAD-Parallel-Konstruktion
- CAD-Profil und Schnitt im CAD
- CAD-Ribbon
- CAD-Ribbon-ALKIS
- CAD-Ribbon-Ansicht und Maßstab
- CAD-Ribbon-Auswahl und Suche
- CAD-Ribbon-Dienste
- CAD-Ribbon-Einstellungen
- CAD-Ribbon-Funktionen
- CAD-Ribbon-Gebäude
- CAD-Ribbon-Konstruktion
- CAD-Ribbon-Messen
- CAD-Ribbon-Plot
- CAD-Ribbon-Riss
- CAD-Ribbon-Schnellzugriff
- CAD-Ribbon-Stift-Modus
- CAD-Risse
- CAD-Sonnenstand
- CAD-Stiftbedienung (Tablet)
- CAD-Symbole
- CAD-Symbole-Multisymbole
- CAD-Symbole-Punktsymbole
- CAD-Symbole-Symbol erstellen
- CAD-Symbole-Symbole verwalten
- CAD-Symbolleiste, Funktionen & Werkzeuge
- CAD-Tastatur- & Mausbefehle
- CAD-WebDienste
- CAD XML Syntax
- CAD XML Syntax-Basiselemente
- CAD XML Syntax-Lesemechanik und Pflichtfelder
- CAD XML Syntax-Objekt VC AreaCADLTK und AlkisDE
- CAD XML Syntax-Objekt VC CADArcLine
- CAD XML Syntax-Objekt VC CADBMPunkt
- CAD XML Syntax-Objekt VC CADBemassung
- CAD XML Syntax-Objekt VC CADBoeschung
- CAD XML Syntax-Objekt VC CADCircleLine und EllipseLine
- CAD XML Syntax-Objekt VC CADFlaeche und VCFlaeche
- CAD XML Syntax-Objekt VC CADKlotoide
- CAD XML Syntax-Objekt VC CADKompo
- CAD XML Syntax-Objekt VC CADMeteredSimpleLine
- CAD XML Syntax-Objekt VC CADPunkt
- CAD XML Syntax-Objekt VC CADPunktsymbol
- CAD XML Syntax-Objekt VC CADSimpleLine
- CAD XML Syntax-Objekt VC CADText
- CAD XML Syntax-Objekt VC CADVCBerechnung und VCMessung
- CAD XML Syntax-Objekt VC CADVCPNRText und Varianten
- CAD XML Syntax-Objekt VC Hintergrundbild
- CAD XML Syntax-Objekt VC Plotrahmen
- CAD XML Syntax-Rissdaten an Objekten
- CAD XML Syntax-Sektion AlkisDaten und PlotDaten
- CAD XML Syntax-Sektion Rissdaten und Auswahlen
- CAD XML Syntax-Sektion VCCADDaten
- CAD XML Syntax-VermCadID und GUID-Referenzen
- CAD XML Syntax-Versionierung und Kompatibilität
- CAD XML Syntax-Werte- und Koordinatenformate
- CAD XML Syntax-Übersicht
- Client Server
- Das Ansicht Menü
- Das Bearbeiten Menü
- Das Datei Menü
- Das Daten Menü
- Das Einfügen Menü
- Das Messen Menü
- Das Netz Menü
- Das Optionen Menü
- Das Rechnen Menü
- Das Suchen Menü
- Das Transfer Menü
- Datei Menü-Der Aufbau des Menüs
- Datei Menü-Ein neuer Auftrag
- Datei Menü-Eine Datei drucken
- Datei Menü-Eine Datei speichern unter
- Datei Menü-Eine Datei öffnen
- Datei Menü-Eine Markierung drucken
- Datei Menü-Einen Auftrag öffnen
- Datei Menü-Projektstand
- Daten Menü-Berlin-Die Auftragsinformation
- Daten Menü-Das Dialogfenster Parameter ändern
- Daten Menü-Das Drucken aller Listen
- Daten Menü-Das GNSS-Messdatenprotokoll
- Daten Menü-Das Messdatenprotokoll
- Daten Menü-Das Prüfen / Übersetzen
- Daten Menü-Das Schlüsselverzeichnis
- Daten Menü-Das Umnummerieren
- Daten Menü-Der Aufbau des Menüs
- Daten Menü-Die Anschlüsse
- Daten Menü-Die Direkte Punkt-Verschmelzung
- Daten Menü-Die Liste
- Daten Menü-Die Listen - Makros
- Daten Menü-Die Messungsübersicht
- Daten Menü-Die Nachbarschaften
- Daten Menü-Die Punktinformationen
- Daten Menü-Die Statistik
- Daten Menü-Die durchgeführten Umnummerierungen
- Daten Menü-Die nicht verwendeten Punktnummern
- Daten Menü-Eigene Listen
- Daten Menü-Flächen
- Daten Menü-Flächen-Der Entwurf zur Fortführung
- Daten Menü-Koordinaten-Das Koordinatenverzeichnis
- Daten Menü-Koordinaten-Das Koordinatenverzeichnis - A
- Daten Menü-Koordinaten-Das Koordinatenverzeichnis mit Höhen
- Daten Menü-Koordinaten-Das Koordinatenverzeichnis mit Höhen - A
- Daten Menü-Koordinaten-Der Nachweis der Punktidentität
- Daten Menü-Koordinaten-Der Vergleich
- Daten Menü-Koordinaten-Die Anschlusspunkte
- Daten Menü-Koordinaten-Die Doppelberechnungen
- Daten Menü-Koordinaten-Die Doppelmessungen
- Daten Menü-Koordinaten-Die Einfachmessungen
- Daten Menü-Koordinaten-Die Entstehung und Änderung von Punkten
- Daten Menü-Koordinaten-Die GNSS - Punkte
- Daten Menü-Koordinaten-Die Grenzwiederherstellung
- Daten Menü-Koordinaten-Die Höhenliste
- Daten Menü-Koordinaten-Die Kontrollberechnungen
- Daten Menü-Koordinaten-Die Kontrolle der Absteckung
- Daten Menü-Koordinaten-Die Kontrollmessungen
- Daten Menü-Koordinaten-Die Koordinatenkontrolle
- Daten Menü-Koordinaten-Die Koordinatenliste Y X Z
- Daten Menü-Koordinaten-Die Koordinatenliste Y X Z - Details
- Daten Menü-Koordinaten-Die Koordinatenliste Y X Z - alle Koordinatensysteme
- Daten Menü-Koordinaten-Die Koordinatenliste Y X Z - mittlere Fehler
- Daten Menü-Koordinaten-Die ellipsoidischen Koordinaten
- Daten Menü-Koordinaten-Die untergegangenen Punkte
- Daten Menü-Koordinaten-Die örtlich angepassten Punkte
- Daten Menü-Koordinaten-Koordinatenhistorie
- Daten Menü-Koordinaten-NTv2
- Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste AMT
- Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste Amt - A
- Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste Amt - HA
- Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste LSY LSX Z
- Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste NB LSY LSX Z
- Daten Menü-Koordinaten-Sachsen-Anhalt-Die originären Vermessungszahlen
- Daten Menü-Koordinaten-Sachsen-Anhalt-Die reduzierten Vermessungszahlen
- Daten Menü-Koordinaten-Thüringen-ThuTrans
- Daten Menü-Sachsen-Anhalt-Die AP-Beschreibungen
- Daten Menü-Sachsen-Anhalt-Die Entfernungen zur DE
- Daten Menü-Sachsen-Anhalt-Die Identitätsprüfungen
- Daten Menü-Sachsen-Anhalt-Die LS-Koordinaten
- Daten Menü-Sachsen-Anhalt-Die Sicherungsvermessungen
- Daten Menü-Sachsen-Anhalt-Die Streckenprüfungen
- Der ALKIS-Objekt-Parameter-Dialog
- Der ALKIS-Punkt-Parameter-Dialog
- Die ALKIS-Autowerte
- Die Fehler und Hinweise
- Die Startparameter
- Einfügen Menü-Das Dialogfenster Digitalisierung
- Einfügen Menü-Das Dialogfenster Eingabe der Auftragsdaten
- Einfügen Menü-Das Dialogfenster Eingabe einer AP-Beschreibung
- Einfügen Menü-Das Dialogfenster Koordinateneingabe
- Einfügen Menü-Das Dialogfenster Nivellementeingabe
- Einfügen Menü-Der Aufbau des Menüs
- Einfügen Menü-Koordinateneingabe-Definition eines Koordinatensystems
- Einleitung
- Einleitung-Das Datenflussdiagramm
- Einleitung-Das Editor Fenster
- Einleitung-Die Berechnungsmakroauswertung
- Einleitung-Die Entwicklung von VermCad
- Einleitung-Die Programmumgebung
- Einleitung-Die Standpunktauswertung
- Einleitung-Editorbefehle-Die CUA Tastaturbelegung
- Einleitung-Editorbefehle-Die klassische Tastaturbelegung
- Ellipsoide und Stati
- FAQ-Berechnungen und Messeinstellungen
- FAQ-Geräte
- Fehler und Hinweise-Das Fenster Fehler und Hinweise
- Hauptseite
- KI-Assistent-API-Key besorgen
- Konzept der Projekt-Schlüsselworte und Plotrahmen-Texte
- Lagestati
- Lagestati-Ellipsoide
- Lernpfad-Auftrag anlegen und Messdaten importieren
- Lernpfad-Erste Schritte in VermCad
- Lernpfad-Flurstück teilen
- MWT-Allgemein-Die Flags
- MWT-Allgemein-Die Punktbeschreibung PBS
- MWT-Allgemein-Die Punktidentifikation PID
- MWT-Allgemein-Die Verarbeitungshinweise VHW
- MWT-Allgemein-Flags-Die globalen Flags
- MWT-Allgemein-Flags-Die lokalen Flags
- MWT-Optionen-Die globalen Optionen
- MWT-Optionen-Die lokalen Optionen
- MWT Syntax-Beispiel Anhalt
- MWT Syntax-Beispiel BRB
- MWT Syntax-Beispiel BW
- MWT Syntax-Beispiel Berlin
- MWT Syntax-Beispiel MV
- MWT Syntax-Beispiel NRW
- MWT Syntax-Beispiel NS
- MWT Syntax-Beispiel SH
- MWT Syntax-Beispiel Sachsen
- MWT Syntax-Beispiel THR
- MWT Syntax-Beispiele
- MWT Syntax-Block AP BESCHREIBUNG
- MWT Syntax-Block AP PRUEFUNG
- MWT Syntax-Block AUFTRAG
- MWT Syntax-Block BEMERKUNG
- MWT Syntax-Block BEZUGSPUNKTE