Zum Inhalt springen

MediaWiki:Sidebar

Aus VermCAD Hilfe Wiki
  • navigation
    • Vermcad-url|VermCad©
  • SEARCH
  • Support
    • Release notes|Release notes
    • MantisBT-Vermcad-url|MantisBT VermCad
    • Support-Kontakt|Kontakt
  • Einleitung
    • Einleitung|INHALT
    • Einleitung-Die Entwicklung von VermCad|Entw. VermCad
    • Einleitung-Die Programmumgebung|Programmumgeb.
    • Einleitung-Das Editor Fenster|Editor Fenster
    • Einleitung#Die Editorbefehle|Editorbefehle
    • Einleitung-Das Datenflussdiagramm|Datenflussdiag.
    • Einleitung-Die Standpunktauswertung|Standpunktausw.
    • Einleitung-Die Berechnungsmakroauswertung|Makroausw.
  • MWT Datei
    • Die MWT Datei|INHALT
    • MWT-Allgemeines| Allgemeines
    • MWT-Allgemein-Die Punktidentifikation PID|    Punktident.
    • MWT-Allgemein-Die Punktbeschreibung PBS|    Punktbeschr.
    • MWT-Allgemein-Die Flags|    Flags
    • MWT-Allgemein-Flags-Die lokalen Flags|      Lokale Flags
    • MWT-Allgemein-Flags-Die globalen Flags|      Globale Flags
    • MWT-Allgemein-Die Verarbeitungshinweise VHW|    Verarbeitungsh.
    • Die MWT Datei#Die Blöcke mit Messwerten oder Koordinaten| Datenblöcke
    • MWT-Blöcke mit Messwerten oder Koordinaten-Der Datensatz|    Datensatz
    • MWT-Blöcke mit Messwerten oder Koordinaten-VORGABEN|    VORGABEN
    • MWT-Blöcke mit Messwerten oder Koordinaten-SOLLWERTE|    SOLLWERTE
    • MWT-Blöcke mit Messwerten oder Koordinaten-NETZMESSUNG|    NETZMESSUNG
    • MWT-Blöcke mit Messwerten oder Koordinaten-MESSUNG|    MESSUNG
    • MWT-Blöcke mit Messwerten oder Koordinaten-GPS_MESSUNG bzw. GPS_NETZMESSUNG|    GPS_MESSUNG
    • MWT-Blöcke mit Messwerten oder Koordinaten-D_MESSUNG|    D_MESSUNG
    • MWT-Blöcke mit Messwerten oder Koordinaten-NIVMESSUNG|    NIVMESSUNG
    • MWT-Blöcke mit Messwerten oder Koordinaten-SICHERUNGSVERMESSUNG |   SICHER.VERM.
    • MWT-Blöcke mit Messwerten oder Koordinaten-AP_PRUEFUNG|    AP_PRUEFUNG
    • Die MWT Datei#Die Blöcke mit Definitionen| Definitionsblöcke
    • MWT-Blöcke mit Definitionen-AUFTRAG|    AUFTRAG
    • MWT-Blöcke mit Definitionen-NUMMERIERUNGSBEZIRKE|    NUM.BEZIRKE
    • MWT-Blöcke mit Definitionen-BEZUGSPUNKTE|    BEZUGSPUNKTE
    • MWT-Blöcke mit Definitionen-DATENEINHEIT|    DATENEINHEITEN
    • MWT-Blöcke mit Definitionen-DE_ZUORDNUNG|    DE_ZUORDN.
    • MWT-Blöcke mit Definitionen-AP_BESCHREIBUNG|    AP_BESCHREIB.
    • MWT-Blöcke mit Definitionen-DEVICE|    DEVICE
    • MWT-Die Blöcke mit Anweisungen (Makros)| Makroblöcke
    • MWT-Blöcke mit Anweisungen (Makros)-Die geometrischen Figuren in Makros|    Geom. Fig.
    • MWT-Blöcke mit Anweisungen (Makros)-Geometrische Figuren in Makros-Die Definition einer Linie bzw. Strecke|      Def. Lin./Str.
    • MWT-Blöcke mit Anweisungen (Makros)-Geometrische Figuren in Makros-Die Definition eines Kreisbogens|      Def. Kreisb.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro ENTFERNUNGEN |    ENTFERNUNGEN
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro KOORDINATENVERGLEICH |    KOORD.VERGL.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro LINIENELEMENTE|    LIN.ELEM.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro KLEINPUNKTE|    KLEINPUNKTE
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro MESSLINIE |    MESSLINIE
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro BOGENELEMENTE |    BOGENELEMENTE
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro BOGENPUNKTE|    BOGENPUNKTE
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro KREIS |    KREIS
    • MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Keine Tangente |      Ohne Tangente
    • MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Eine Tangente |      1 Tangente
    • MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Zwei Tangenten |      2 Tangenten
    • MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Radius und kein Punkt |      Kreis-Radius
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro GERADENSCHNITT|    GERAD.SCHN.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro KREISGERADESCHNITT|    KREIS.G.SCHN.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro BOGENSCHNITT |    BOGENSCHN.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro VORWAERTSSCHNITT|    VORW.SCHN.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro FLAECHE|    FLAECHE
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro WINKEL|    WINKEL
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro POLARELEMENTE|    POLARELEM.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro TRANSFORMATION|    TRANSFORM.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro GRENZPRUEFUNG|    GRENZPRUEF.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro VKTRANSFORMATION|    VKTRANSF.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro AUSGLEICHGERADEN|    AUSGL.GER.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro POLYGONZUG|    POLYGONZUG
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro NETZAUSGLEICH|    NETZAUSGL.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro NETZAUSGLEICH_HOEHE|    NETZAUSGL.H
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro LISTE|    LISTE
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro RESERVIERTE_PUNKTNUMMERN|    RES.PKT.NUM.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro HINTERGRUNDGRAFIK|    HINTERGR.GR.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro POLARPUNKTE|    POLARPKT.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro RECHTWINKELZUG|    RECHTW.ZUG
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro VERWALTUNG|    VERWALTUNG
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro UMNUMMERIERUNG|    UMNUMMERG.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro LOTFUSSPUNKTE|    LOTFUSSPKT.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro RICHTUNGSFUSSPUNKTE|    RICHT.F.PKT.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro M_BOGENSCHNITT|    M_BOG.SCHN.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro KSTRANSFORMATION|    KSTRANSF.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro PUNKTIDENTITAET|    PUNKTIDENT.
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro NIVELLEMENT|    NIVELLEMENT
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro KLOTOIDE|    KLOTOIDE
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro MITTELWERT|    MITTELWERT
    • MWT-Blöcke mit Anweisungen (Makros)-Das Makro EBENHEIT|    EBENHEIT
    • Die MWT Datei#Die Optionen| Optionen
    • MWT-Optionen-Die globalen Optionen|    Globale Optionen
    • MWT-Optionen-Die lokalen Optionen|    Lokale Optionen
  • Datei Menü
    • Das Datei Menü|INHALT
    • Datei Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Datei Menü-Ein neuer Auftrag|Neuer Auftrag
    • Datei Menü-Einen Auftrag öffnen|Auftrag öffnen
    • Datei Menü-Eine Datei öffnen|Datei öffnen
    • Datei Menü-Eine Datei speichern unter|Datei speichern u.
    • Datei Menü-Eine Datei drucken|Datei drucken
    • Datei Menü-Eine Markierung drucken|Markierung dr.
  • Bearbeiten Menü
    • Das Bearbeiten Menü|Bearbeiten Menü
  • Einfügen Menü
    • Das Einfügen Menü|INHALT
    • Einfügen Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Einfügen Menü-Das Dialogfenster Koordinateneingabe|Koordinateneing.
    • Einfügen Menü-Koordinateneingabe-Definition eines Koordinatensystems|    Def Koord.sys.
    • Einfügen Menü-Das Dialogfenster Digitalisierung|Digitalisierung
    • Einfügen Menü-Das Dialogfenster Eingabe der Auftragsdaten|Eing. Auftragsdat.
    • Einfügen Menü-Das Dialogfenster Nivellementeingabe|Nivellementeing.
    • Einfügen Menü-Das Dialogfenster Eingabe einer AP-Beschreibung|Eing. AP-Beschr.
  • Suchen Menü
    • Das Suchen Menü|INHALT
    • Suchen Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Suchen Menü-Das Dialogfenster Text suchen|Text suchen
    • Suchen Menü-Das Dialogfenster Text suchen und ersetzen|T. such./ers.
    • Suchen Menü-Das Dialogfenster Punktnummer suchen|PNR suchen
    • Suchen Menü-Das Dialogfenster Suchen nach Berechnummer|BNr. suchen
    • Suchen Menü-Das Dialogfenster Gehe zu|Gehe zu
  • Transfer Menü
    • Das Transfer Menü|INHALT
    • Transfer Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Transfer Menü-Das Dialogfenster Übernahme von Daten|Übern. Daten
    • Transfer Menü-Die zu übernehmende Datei|Zu übn. Datei
    • Transfer Menü-Die Zieldatei für zu empfangende Daten|Zieldat. z. e. D.
    • Transfer Menü-Das Dialogfenster Übersetzen einer Quelldatei|Übers. Quelldat.
    • Transfer Menü-Grafik Export Formate|Grafik Export
  • Messen Menü
    • Das Messen Menü|INHALT
    • Messen Menü-Das Dialogfenster Messen|Messen
    • Messen Menü-Das Dialogfenster Abstecken|Abstecken
  • ALKIS
    • ALKIS|INHALT
    • ALKIS-Allgemeines|Allgemeines
    • Der ALKIS-Vorgaben-Dialog|Vorgaben ändern
    • Der ALKIS-Parameter-Dialog|Parameter ändern
    • ALKIS-Punktzuordnung|Punktzuordnung
  • Netz Menü
    • Das Netz Menü|INHALT
    • Netz Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Netz Menü-Das Messdatenprotokoll|Messdatenprot.
    • Netz Menü-Das Nivellementprotokoll|Nivellementprot.
    • Netz Menü-Die Winkelreduktion|Winkelreduktion
    • Netz Menü-Der Mittelwert|Mittelwert
    • Netz Menü-Die Anschlüsse|Anschlüsse
    • Netz Menü-Der Polygonzug|Polygonzug
    • Netz Menü-Polygonzug-Die Ergebnisliste Polygonzug|    Erg. Pol.zug
    • Netz Menü-Der Netzausgleich|Netzausgleich
    • Netz Menü-Netzausgleich-Die Ergebnisliste Netzausgleich|    Erg. Netza.
    • Netz Menü-Der Netzausgleich - Höhen|Netzausgl. H.
    • Netz Menü-Netzausgleich Höhen-Die Ergebnisliste Netzausgleich-Höhen|    Erg. Netza. H.
    • Netz Menü-Das Nivellement|Nivellement
    • Netz Menü-Nivellement-Die Ergebnisliste Nivellement|    Erg. Nivellement
    • Netz Menü-Die Begriffsbestimmung|Begriffsbest.
    • Das Netz Menü#Die Koordinaten|Koordinaten
    • Netz Menü-Koordinaten-Der Vergleich|    Vergleich
    • Netz Menü-Koordinaten-Die Doppelmessungen|    Doppelmess.
    • Netz Menü-Koordinaten-Die Einfachmessungen|    Einfachmess.
  • Daten Menü
    • Das Daten Menü|INHALT
    • Daten Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Daten Menü-Das Prüfen / Übersetzen|Prüfen/Übers.
    • Daten Menü-Die Nachbarschaften|Nachbarschaften
    • Daten Menü-Die Liste|Liste
    • Daten Menü-Die Entfernungen zur DE|Entf. zur DE
    • Daten Menü-Das Schlüsselverzeichnis|Schlüsselverz.
    • Daten Menü-Die Messungsübersicht|Messungsübers.
    • Daten Menü-Das Messdatenprotokoll|Messdatenprot.
    • Daten Menü-Die Statistik|Statistik
    • Daten Menü-Die Anschlüsse|Anschlüsse
    • Daten Menü-Die nicht verwendeten Punktnummern|N. verw. PNR
    • Daten Menü-Die durchgeführten Umnummerierungen|Durchg. Umnumm.
    • Daten Menü-Die Punktinformationen|Punktinf.
    • Daten Menü-Das Umnummerieren|Umnummerieren
    • Daten Menü-Das Dialogfenster Parameter ändern|Parameter ändern
    • Daten Menü-Das Drucken aller Listen|alle L. dr.
    • Das Daten Menü#Die Koordinaten|Koordinaten
    • Das Daten Menü#NTv2|    NTv2
    • Das Daten Menü#Sachsen-Anhalt|    Sachsen-Anh.
    • Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste AMT|      Koord. AMT
    • Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste Amt - A|      Koord. Amt A
    • Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste Amt - HA|      Koord. Amt HA
    • Daten Menü-Koordinaten-Das Verzeichnis|    Verzeichnis
    • Daten Menü-Koordinaten-Das Verzeichnis-A|    Verzeichnis-A
    • Das Daten Menü#Thüringen|    Thüringen
    • Daten Menü-Koordinaten-Thüringen-ThuTrans|      ThuTrans
  • Rechnen Menü
    • Das Rechnen Menü|INHALT
    • Rechnen Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Rechnen Menü-Allgemeines zu Berechnungs-Dialogfenstern | Allgemeines
    • Rechnen Menü-Die Auswahl des aktiven Koordinatensystems | Auswahl KS
    • Rechnen Menü-Das Dialogfenster System - Transformation | System Transf.
    • Rechnen Menü-System Transformation-Die Ergebnisliste System - Transformation |    Erg. Sys.Transf.
    • Rechnen Menü-Das Dialogfenster Entfernungskontrollen | Entf.kontr.
    • Rechnen Menü-Entfernungskontrollen-Die Ergebnisliste Entfernungskontrollen |    Erg. Entf.kontr.
    • Rechnen Menü-Das Dialogfenster Koordinaten - Vergleich | Koord. Vgl.
    • Rechnen Menü-Koordinaten Vergleich-Die Ergebnisliste Koordinaten - Vergleich |    Erg. Koord.Vgl.
    • Rechnen Menü-Das Dialogfenster Linienelemente | Linienelem.
    • Rechnen Menü-Das Dialogfenster Kleinpunkte | Kleinpunkte
    • Rechnen Menü-Das Dialogfenster Messungslinie | Mess.linie
    • Rechnen Menü-Messungslinie-Die Ergebnisliste Messungslinie |    Erg. Mess.lin.
    • Rechnen Menü-Das Dialogfenster Rechtwinkelzug | Rechtwinkelzug
    • Rechnen Menü-Rechtwinkelzug-Die Ergebnisliste Rechtwinkelzug |    Erg. Rechtw.z.
    • Rechnen Menü-Das Dialogfenster Bogenelemente | Bogenelemente
    • Rechnen Menü-Bogenelemente-Die Ergebnisliste Bogenelemente |    Erg. Bog.elem.
    • Rechnen Menü-Das Dialogfenster Bogenpunkte | Bogenpunkte
    • Rechnen Menü-Bogenpunkte-Die Ergebnisliste Bogenpunkte |    Erg. Bogenpkt.
    • Rechnen Menü-Das Dialogfenster Kreis | Kreis
    • Rechnen Menü-Kreis-Die Ergebnisliste Kreis |    Erg. Kreis
    • Rechnen Menü-Das Dialogfenster Klotoide | Klotoide
    • Rechnen Menü-Klotoide-Die Ergebnisliste Klotoide |    Erg. Klotoide
    • Rechnen Menü-Das Dialogfenster Winkel | Winkel
    • Rechnen Menü-Winkel-Die Ergebnisliste Winkel |    Erg. Winkel
    • Rechnen Menü-Das Dialogfenster Polarelemente | Polarelemente
    • Rechnen Menü-Polarelemente-Die Ergebnisliste Polarelemente |    Erg. Polarelem.
    • Rechnen Menü-Das Dialogfenster Polarpunkte | Polarpunkte
    • Rechnen Menü-Polarpunkte-Die Ergebnisliste Polarpunkte |    Erg. Polarpkt.
    • Rechnen Menü-Das Dialogfenster Mittelwert | Mittelwert
    • Rechnen Menü-Mittelwert-Die Ergebnisliste Mittelwert |    Erg. Mittelw.
    • Rechnen Menü-Das Dialogfenster Transformation | Transformation
    • Rechnen Menü-Transformation-Die Ergebnisliste Transformation |    Erg. Transf.
    • Rechnen Menü-Transformation-Das Dialogfenster Neupunkte Synchronisieren |    Neupkt.Synch.
    • Rechnen Menü-Das Dialogfenster Grenzprüfung | Grenzprüfung
    • Rechnen Menü-Grenzprüfung-Die Ergebnisliste Grenzprüfung |    Erg. Grenzpr.
    • Rechnen Menü-Das Dialogfenster Verkettete Transformationen | VKT
    • Rechnen Menü-Verkettete Transformationen-Die Ergebnisliste Verkettete Transformationen |    Erg. VKT
    • Rechnen Menü-Die Grafik für lokale Systemzuordnung |    lok.Sys.zuord.
    • Rechnen Menü-Das Dialogfenster Ausgleichende Geraden | Ausgl. Geraden
    • Rechnen Menü-Ausgleichende Geraden-Die Ergebnisliste Ausgleichende Geraden |    Erg. Ausgl.Ger.
    • Rechnen Menü-Das Dialogfenster Ebenheit | Ebenheit
    • Rechnen Menü-Ebenheit-Die Ergebnisliste Ebenheit |    Erg. Ebenh.
    • Rechnen Menü-Das Dialogfenster Fläche | Fläche
    • Rechnen Menü-Fläche-Die Ergebnisliste Fläche |    Erg. Fläche
    • Rechnen Menü-Das Dialogfenster Flächenbeleg | Flächenbeleg
    • Rechnen Menü-Flächenbeleg-Die Ergebnisliste Flächenbeleg |    Erg. Fl.bel.
    • Rechnen Menü-Das Dialogfenster Liste | Liste
    • Rechnen Menü-Liste-Die Ergebnisliste Liste |    Erg. Liste
    • Rechnen Menü-Das Dialogfenster Übersicht | Übersicht
    • Rechnen Menü-Übersicht-Die Ergebnisliste Übersicht |    Erg. Übers.
    • Rechnen Menü-Das Dialogfenster Makros umnummerieren | Makros umnum.
    • Rechnen Menü-Das Dialogfenster Nachweis der Punktidentität | Nachweis PID
    • Rechnen Menü-Nachweis der Punktidentität-Die Messungslinie|    Messungslinie
    • Rechnen Menü-Nachweis der Punktidentität-Die lokalen Koordinaten |    Lok. Koord.
    • Rechnen Menü-Nachweis der Punktidentität-Die Ergebnisliste Nachweis der Punktidentität |    Erg. Nachw.PID
    • Das Rechnen Menü#Die Schnitte | Schnitte
    • Rechnen Menü-Schnitte-Das Dialogfenster Lotfusspunkte |    Lotfußpunkte
    • Rechnen Menü-Schnitte-Lotfusspunkte-Die Ergebnisliste Lotfusspunkte |      Erg. Lotfußpunkte
    • Rechnen Menü-Schnitte-Das Dialogfenster Richtungsfusspunkte |    Richt.fußpkt.
    • Rechnen Menü-Schnitte-Richtungsfusspunkte-Die Ergebnisliste Richtungsfusspunkte |      Erg. Richt.f.p.
    • Rechnen Menü-Schnitte-Das Dialogfenster Geradenschnitt |    Geradenschn.
    • Rechnen Menü-Schnitte-Geradenschnitt-Die Ergebnisliste Geradenschnitt |      Erg. Ger.schn.
    • Rechnen Menü-Schnitte-Das Dialogfenster Schnitt Kreis - Gerade |    Schn. KG
    • Rechnen Menü-Schnitte-Schnitt Kreis Gerade-Die Ergebnisliste Schnitt Kreis - Gerade |      Erg. Schn. KG
    • Rechnen Menü-Schnitte-Das Dialogfenster Bogenschnitt |    Bogenschn.
    • Rechnen Menü-Schnitte-Bogenschnitt-Die Ergebnisliste Bogenschnitt |      Erg. Bog.schn.
    • Rechnen Menü-Schnitte-Das Dialogfenster Mehrfacher Bogenschnitt|    Mehrf. BGS
    • Rechnen Menü-Schnitte-Mehrfacher Bogenschnitt-Die Ergebnisliste Mehrfacher Bogenschnitt |      Erg. Mf. BGS
    • Rechnen Menü-Schnitte-Das Dialogfenster Vorwärtsschnitt |    Vorw.schn.
    • Rechnen Menü-Schnitte-Vorwärtsschnitt-Die Ergebnisliste Vorwärtsschnitt |      Erg. Vw.schn.
    • Rechnen Menü-Das Dialogfenster Punkte umnummerieren | Punkte umnum.
    • Rechnen Menü-Das Dialogfenster Punkte örtlich anpassen | Pkt. örtl. anp.
  • Optionen Menü
    • Das Optionen Menü|INHALT
    • Optionen Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Optionen Menü-Das Dialogfenster Textgestaltung - Drucker| Textg./Drucker
    • Optionen Menü-Das Dialogfenster Editor|Editor
    • Optionen Menü-Das Dialogfenster Verzeichnisse|Verzeichnisse
    • Optionen Menü-Das Dialogfenster Zulässige Abweichungen|Zul. Abw.
      • Optionen Menü-Zulässige Abweichungen-Die Zulässigen Abweichungen in Sachsen - Anhalt|    Sachsen - Anhalt
      • Optionen Menü-Zulässige Abweichungen-Die Zulässigen Abweichungen in Sachsen|    Sachsen
      • Optionen Menü-Zulässige Abweichungen-Die Zulässigen Abweichungen in Thüringen|    Thüringen
      • Optionen Menü-Zulässige Abweichungen-Die Zulässigen Abweichungen in Brandenburg|    Brandenburg
    • Optionen Menü-Das Dialogfenster Sortierung Berechnungslisten| Sort. Ber.list.
    • Optionen Menü-Das Dialogfenster Schnittstellenparameter|Schn.st.par.
    • Optionen Menü-Das Dialogfenster Instrumente|Instrumente
    • Optionen Menü-Das Dialogfenster Personal|Personal
    • Optionen Menü-Das Dialogfenster Hauptnutzer|Hauptnutzer
    • Optionen Menü-Das Dialogfenster Verantwortliche Mitarbeiter|Verantw. MA
    • Optionen Menü-Das Dialogfenster Compiler - Optionen|Compiler Opt.
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Allgemein|    Allgemein
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Anschlüsse|    Anschlüsse
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Makros|    Makros
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Ausgleichung|    Ausgleichung
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Drucklisten Sachsen - Anhalt|    Druckl. S.Anh.
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Drucklisten Sachsen|    Druckl. Sachs.
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Drucklisten Brandenburg|    Druckl. BRB
      • Optionen Menü-Compiler - Optionen-Die Compiler - Optionen Drucklisten 2|    Druckl. 2
    • Optionen Menü-Das Dialogfenster Datei - Struktur|Datei - Struk.
      • Optionen Menü-Datei - Struktur-Die Strukturvariablen|    Struk.var.
    • Optionen Menü-Das Dialogfenster Datei - Formate|Datei Formate
      • Optionen Menü-Datei - Formate-Allgemeines|    Allgemeines
      • Optionen Menü-Datei - Formate-Die GSI (GRE) - Schnittstelle|    GSI (GRE)
        • Optionen Menü-Datei - Formate-GSI (GRE) - Schnittstelle-Das Beispiel für eine einfache Steuerung|      Bsp. einf.S.
        • Optionen Menü-Datei - Formate-GSI (GRE) - Schnittstelle-Das Beispiel 1 für eine erweiterte Steuerung|      Bsp.1 erw.S.
        • Optionen Menü-Datei - Formate-GSI (GRE) - Schnittstelle-Das Beispiel 2 für eine erweiterte Steuerung|      Bsp.2 erw.S.
      • Optionen Menü-Datei - Formate-Die SDR - Schnittstelle|    SDR
      • Optionen Menü-Datei - Formate-Die REC - Schnittstelle|    REC
      • Optionen Menü-Datei - Formate-Die GDF - Schnittstelle|    GDF
      • Optionen Menü-Datei - Formate-Die TPN - Schnittstelle|    TPN
      • Optionen Menü-Datei - Formate-Die DC - Schnittstelle|    DC
      • Optionen Menü-Datei - Formate-Die HUS - Schnittstelle|    HUS
      • Optionen Menü-Datei - Formate-Die PRG - Schnittstelle|    PRG
      • Optionen Menü-Datei - Formate-Die VPR - Schnittstelle|    VPR
      • Optionen Menü-Datei - Formate-Die EF8 - Schnittstelle|    EF8
      • Optionen Menü-Datei - Formate-Die MKA - Schnittstelle|    MKA
      • Optionen Menü-Datei - Formate-Die CDY - Schnittstelle|    CDY
      • Optionen Menü-Datei - Formate-Die PRN - Schnittstelle|    PRN
      • Optionen Menü-Datei - Formate-Die TAG - Schnittstelle|    TAG
      • Optionen Menü-Datei - Formate-Die KOO - Schnittstelle|    KOO
      • Optionen Menü-Datei - Formate-Die MES - Schnittstelle|    MES
      • Optionen Menü-Datei - Formate-Die DE - Schnittstelle|    DE
      • Optionen Menü-Datei - Formate-Die KOR - Schnittstelle|    KOR
      • Optionen Menü-Datei - Formate-Die EDB - Schnittstelle|    EDB
      • Optionen Menü-Datei - Formate-Die STA - Schnittstelle|    STA
      • Optionen Menü-Datei - Formate-Die GBT - Schnittstelle|    GBT
      • Optionen Menü-Datei - Formate-Die DXF - Schnittstelle|    DXF
      • Optionen Menü-Datei - Formate-Die weiteren Schnittstellen|    Weitere
      • Optionen Menü-Datei - Formate-Die XML-Nummernreservierung Schnittstelle|    XML-Num.res.
      • Optionen Menü-Datei - Formate-Die Trimble VC - Schnittstelle|    Trimble VC
    • Optionen Menü-Das Dialogfenster Symbol - Definitionen|Symbol Def.
      • Optionen Menü-Symbol - Definitionen-Die Symbol - Definitionen Vermarkungsarten|    Vermark.art.
      • Optionen Menü-Symbol - Definitionen-Die Symbol - Definitionen Freie Symbole|    Freie Sym.
      • Optionen Menü-Symbol - Definitionen-Die Symbol - Definitionen Grafik Symbole|    Grafik Sym.
    • Optionen Menü-Das Dialogfenster Behörden / Gemeinden u.a.| Beh./Gem. u.a.
    • Optionen Menü-Das Dialogfenster Drucklisten - Zusätze|Druckl. Zus.
    • Optionen Menü-Das Dialogfenster Vorgaben|Vorgaben
  • Fenster Menü
    • Das Fenster Menü|INHALT
    • Fenster Menü-Das Dialogfenster Fensterliste|Fensterliste
  • Fehler/Hinweise
    • Die Fehler und Hinweise|INHALT
    • Fehler und Hinweise-Das Fenster Fehler und Hinweise|Fenster F+H
  • Startparameter
    • Die Startparameter|INHALT
    • Startparameter-Allgemeines|Allgemeines
    • Startparameter-Der Startbildschirm|Startbildschirm
  • CAD Fenster
    • Das CAD Fenster|INHALT
    • CAD-Allgemeines|Allgemeines
    • CAD-Die Konfiguration der CAD-Steuerleiste|Steuerleiste
    • CAD-Die CAD Symbolleiste|Symbolleiste
    • CAD-Der Folieneigenschaften Manager|Folien-Manager
    • CAD-Die Darstellungsvarianten|Darst.varianten
    • CAD-Die Berechnungen|Berechnungen
    • CAD-Die Objektinformationen|Objektinform.
    • CAD-Die Befehlszeile|Befehlszeile
    • Das CAD Fenster#Die Einstellungen|Einstellungen
    • CAD-Einstellungen-Das Fenster CAD Einstellungen|    CAD Einstell.
    • CAD-Einstellungen-CAD Einstellungen-Die Darstellung|      Darstellung
    • CAD-Einstellungen-CAD Einstellungen-Die Performance|      Performance
    • CAD-Einstellungen-CAD Einstellungen-Die Handhabung|      Handhabung
    • CAD-Einstellungen-CAD Einstellungen-Der Objektfang|      Objektfang
    • CAD-Einstellungen-CAD Einstellungen-Die Karten|      Karten
    • CAD-Einstellungen-CAD Einstellungen-Die Fehler und Warnungen|      Fehler/Warn.
    • CAD-Einstellungen-CAD Einstellungen-Die Dateiformate|      Dateiformate
    • CAD-Einstellungen-Das Fenster CAD Konfiguration|    CAD Konfig.
    • CAD-Einstellungen-CAD Konfiguration-Die Liniensymbole|      Liniensymbole
    • CAD-Einstellungen-CAD Konfiguration-Die Linienmuster|      Linienmuster
    • CAD-Einstellungen-CAD Konfiguration-Die Textstile|      Textstile
    • CAD-Einstellungen-CAD Konfiguration-Die Texturen|      Texturen
    • CAD-Einstellungen-CAD Konfiguration-Die Punkttexte|      Punkttexte
    • CAD-Einstellungen-Die CAD-Tastaturbefehle und CAD-Steuerung|    Tastatur/Steuerg.
    • CAD-Der Dialog Drucken|Dialog Drucken
    • CAD-Drucken-Der Dialog Schlüsselworte bearbeiten|    Schlüsselworte
    • CAD-Drucken-Die Layoutverwaltung|    Layoutverwalt.
    • CAD-Drucken-Layoutverwaltung-Ein Layout einfügen|      Layout einf.
    • CAD-Drucken-Layoutverwaltung-Ein Element anlegen oder übernehmen|      Elemente
    • Das CAD Fenster#Die Symbole|Symbole
    • CAD-Symbole-Ein Symbol erstellen|    Symbol erst.
    • CAD-Symbole-Die Symbole verwalten|    Symbole verw.
    • CAD-Die Legenden|Legenden
  • Verschiedenes
    • Verschiedenes|INHALT
    • Verschiedenes-Die Punktauswahl|Punktauswahl
    • Verschiedenes-Der Punktauswahl Filter|Pkt.ausw. Filter
    • Verschiedenes-Der Grafik Filter|Grafik Filter
    • Verschiedenes-Die Listen Anzeige|Listen Anzeige
    • Verschiedenes-Die Listen Auswahl|Listen Auswahl
    • Verschiedenes-Das Dialogfenster Erstellen eines Listenmakros|Erst. List.mak.
    • Verschiedenes-Das Dialogfenster Makro Auswahl|Makro Auswahl
    • Verschiedenes-Das Dialogfenster Bemerkung einfügen|Bem. einfügen
    • Verschiedenes-Das Dialogfenster Listen - Zusatz einfügen|List.-Zus. einf.
    • Verschiedenes-Das Dialogfenster Bearbeiter eingeben|Bearb. eing.
    • Verschiedenes-Das Verändern gegebener Punkte|Verä. geg. Pkt.
  • Praktische Bsp.
    • Praktische Beispiele|INHALT
    • Praktische Beispiele-Das Beispiel gemessener Vorwärtsschnitt|gem. Vorw.schn.
    • Praktische Beispiele-Das Beispiel gemessener Bogenschnitt|gem. Bog.schn.
    • Praktische Beispiele-Der Rechtwinkelzug|Rechtw.zug
    • Praktische Beispiele-Eine Gerade verschieben|Gerade versch.
    • Praktische Beispiele-Die Richtungsfusspunkte|Richt.fußpkt.
  • Grafik Menü (Alte Grafik)
    • Das Grafik Menü|INHALT
    • Grafik Menü-Der Aufbau des Menüs|Aufbau des Menüs
    • Grafik Menü-Die Optionen|Optionen
    • Grafik Menü-Das Einpassen|Einpassen
    • Grafik Menü-Der Halbton|Halbton
    • Grafik Menü-Die Fragen|Fragen