Zentrale öffentliche Logbücher
Erscheinungsbild
Dies ist die kombinierte Anzeige aller in VermCAD Hilfe Wiki geführten Logbücher. Die Ausgabe kann durch die Auswahl des Logbuchtyps, des Benutzers oder des Seitentitels eingeschränkt werden (Groß-/Kleinschreibung muss beachtet werden).
- 13:27, 15. Sep. 2026 Claude Diskussion Beiträge lud Datei:Ansicht Menue.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 15.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Das Ansicht Menü)
- 16:20, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Ebenheit.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 16:20, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Rechnen Fenster Flaeche Kreisbogen.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Fläche-Das Dialogfenster Kreisbogen)
- 16:20, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Rechnen Fenster Flaeche Kreisbogen.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Fläche-Das Dialogfenster Kreisbogen)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster AusgleichendeGeraden.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Entfernungskontrollen.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Koordinatenvergleich.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Winkel.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Kreis.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Klotide.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Schnitte Fenster SchnittKreisGerade.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster NachweisDerPunktidentitaet LokaleKoo.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster NachweisDerPunktidentitaet Messungslinie.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 15:15, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster NachweisDerPunktidentitaet.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Flaeche NEU.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Rechtwinkelzug.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Mittelwert.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Polarpunkte.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Fenster Polarelemente.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Schnitte Fenster MehrfacherBogenschnitt.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud eine neue Version von Datei:Rechnen Schnitte Fenster Geradenschnitt.PNG hoch (Nachbesserung: Aufnahme vom 14.09.2026 ersetzt die bisherige Fassung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Rechnen Fenster Grenzpruefung.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Das Dialogfenster Grenzprüfung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Rechnen Fenster Grenzpruefung.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Das Dialogfenster Grenzprüfung)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Rechnen Fenster Fassade.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Das Dialogfenster Fassade)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Rechnen Fenster Fassade.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Das Dialogfenster Fassade)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Rechnen Fenster PunkteUmnummerieren.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Das Dialogfenster Punkte umnummerieren)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Rechnen Fenster PunkteUmnummerieren.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Das Dialogfenster Punkte umnummerieren)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Rechnen Schnitte Fenster Vorwaertsschnitt.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Schnitte-Das Dialogfenster Vorwärtsschnitt)
- 14:32, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Rechnen Schnitte Fenster Vorwaertsschnitt.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Rechnen Menü-Schnitte-Das Dialogfenster Vorwärtsschnitt)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate GVISchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die weiteren Schnittstellen)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate GVISchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die weiteren Schnittstellen)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate GPXSchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die GPX - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate GPXSchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die GPX - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate EF8Schnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die EF8 - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate EF8Schnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die EF8 - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate VPRSchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die VPR - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate VPRSchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die VPR - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate TrimbleVCSchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die Trimble VC - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate TrimbleVCSchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die Trimble VC - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate KOFSchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die KOF - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate KOFSchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die KOF - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate PRNSchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die PRN - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate PRNSchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die PRN - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate CDYSchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die CDY - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate CDYSchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die CDY - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate PRGSchnittstelle.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die PRG - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate PRGSchnittstelle.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Datei - Formate-Die PRG - Schnittstelle)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Datei:Optionen Fenster Dateiformate.PNG (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Das Dialogfenster Datei - Formate)
- 13:23, 14. Sep. 2026 Claude Diskussion Beiträge lud Datei:Optionen Fenster Dateiformate.PNG hoch (Bildschirmfoto aus VermCad, aufgenommen 14.09.2026 in der Ausgabe Baden-Wuerttemberg (Release-Build) fuer die Seite Optionen Menü-Das Dialogfenster Datei - Formate)
- 07:49, 11. Sep. 2026 Claude Diskussion Beiträge erstellte die Seite Daten Menü-Koordinaten-Die Kontrolle der Absteckung (Neue Seite: Kontrolle der Absteckung (lk_KooAbsteckung, Menü Absteckung) — Punkte mit VHW A, zulässige Abweichung aus dem Feld Doppelmessung, Hinweise !!! Einfachabsteckung und Nachweis siehe UTM, Kennzeichnung CAD)