MediaWiki:Sidebar: Unterschied zwischen den Versionen
Erscheinungsbild
Web777 (Diskussion | Beiträge) Keine Bearbeitungszusammenfassung |
Web777 (Diskussion | Beiträge) Keine Bearbeitungszusammenfassung |
||
| Zeile 34: | Zeile 34: | ||
*Einfügen Menü | *Einfügen Menü | ||
**Das Einfügen Menü|= | **Das Einfügen Menü|=Einfügen Menü= | ||
**Datei Einfügen-Der Aufbau des Menüs|Aufbau des Menüs | **Datei Einfügen-Der Aufbau des Menüs|Aufbau des Menüs | ||
**Datei Einfügen-Das Dialogfenster Koordinateneingabe|Koordinateneingabe | **Datei Einfügen-Das Dialogfenster Koordinateneingabe|Koordinateneingabe | ||
**Datei Einfügen-Koordinateneingabe-Definition eines Koordinatensystems| .* Def Koord.sys. | **Datei Einfügen-Koordinateneingabe-Definition eines Koordinatensystems| .* Def Koord.sys. | ||
**Datei Einfügen-Das Dialogfenster Digitalisierung|Digitalisierung | **Datei Einfügen-Das Dialogfenster Digitalisierung|Digitalisierung | ||
**Datei Einfügen-Das Dialogfenster Eingabe der Auftragsdaten| | **Datei Einfügen-Das Dialogfenster Eingabe der Auftragsdaten|Eing. Auftragsdaten | ||
**Datei Einfügen-Das Dialogfenster Nivellementeingabe|Nivellementeingabe | **Datei Einfügen-Das Dialogfenster Nivellementeingabe|Nivellementeingabe | ||
**Datei Einfügen-Das Dialogfenster Eingabe einer AP-Beschreibung| | **Datei Einfügen-Das Dialogfenster Eingabe einer AP-Beschreibung|Eing. AP-Beschr. | ||
*CAD Fenster | *CAD Fenster | ||
Version vom 17. Juli 2013, 17:23 Uhr
- navigation
- Vermcad-url|VermCad©
- SEARCH
- Support
- MantisBT-Vermcad-url|MantisBT VermCad
- Support-Kontakt|Kontakt
- Einleitung
- Einleitung|=Einleitung=
- Einleitung-Die Entwicklung von VermCad|Entwicklung VermCad
- Einleitung-Die Programmumgebung|Programmumgebung
- Einleitung-Das Editor Fenster|Editor Fenster
- Einleitung#Die Editorbefehle|Editorbefehle
- Einleitung-Editorbefehle-Die Klassische Tastaturbelegung| .* Klassisch
- Einleitung-Editorbefehle-Die CUA Tastaturbelegung| .* CUA
- Einleitung-Das Datenflussdiagramm|Datenflussdiagramm
- Einleitung-Die Standpunktauswertung|Standpunktausw.
- Einleitung-Die Berechnungsmakroauswertung|Makroauswertung
- Datei Menü
- Das Datei Menü|=Das Datei Menü=
- Datei Menü-Der Aufbau des Menüs|Aufbau des Menüs
- Datei Menü-Ein neuer Auftrag|Neuer Auftrag
- Datei Menü-Einen Auftrag öffnen|Auftrag öffnen
- Datei Menü-Eine Datei öffnen|Datei öffnen
- Datei Menü-Eine Datei speichern unter|Datei speichern unter
- Datei Menü-Eine Datei drucken|Datei drucken
- Datei Menü-Eine Markierung drucken|Markierung drucken
- Bearbeiten Menü
- Das Bearbeiten Menü|Bearbeiten Menü
- Einfügen Menü
- Das Einfügen Menü|=Einfügen Menü=
- Datei Einfügen-Der Aufbau des Menüs|Aufbau des Menüs
- Datei Einfügen-Das Dialogfenster Koordinateneingabe|Koordinateneingabe
- Datei Einfügen-Koordinateneingabe-Definition eines Koordinatensystems| .* Def Koord.sys.
- Datei Einfügen-Das Dialogfenster Digitalisierung|Digitalisierung
- Datei Einfügen-Das Dialogfenster Eingabe der Auftragsdaten|Eing. Auftragsdaten
- Datei Einfügen-Das Dialogfenster Nivellementeingabe|Nivellementeingabe
- Datei Einfügen-Das Dialogfenster Eingabe einer AP-Beschreibung|Eing. AP-Beschr.
- CAD Fenster
- Das CAD Fenster|=Das CAD Fenster=
- CAD-Allgemeines|Allgemeines
- CAD-Die CAD Symbolleiste|Symbolleiste
- CAD-Der Folieneigenschaften Manager|Folien-Manager
- CAD-Die Berechnungen|Berechnungen
- CAD-Die Objektinformationen|Objektinformationen
- CAD-Die Befehlszeile|Befehlszeile
- Das CAD Fenster#Die Einstellungen|Einstellungen
- Das CAD Fenster#Das Fenster CAD Einstellungen| .* CAD Einstellungen
- CAD-Einstellungen-CAD Einstellungen-Die Darstellung| ...* Darstellung
- CAD-Einstellungen-CAD Einstellungen-Die Performance| ...* Performance
- CAD-Einstellungen-CAD Einstellungen-Die Handhabung| ...* Handhabung
- CAD-Einstellungen-CAD Einstellungen-Der Objektfang| ...* Objektfang
- CAD-Einstellungen-CAD Einstellungen-Die Karten| ...* Karten
- CAD-Einstellungen-CAD Einstellungen-Die Fehler und Warnungen| ...* Fehler/Warnungen
- CAD-Einstellungen-CAD Einstellungen-Die Dateiformate| ...* Dateiformate
- Das CAD Fenster#Das Fenster CAD Konfiguration| .* CAD Konfiguration
- CAD-Einstellungen-CAD Konfiguration-Die Liniensymbole| ...* Liniensymbole
- CAD-Einstellungen-CAD Konfiguration-Die Linienmuster| ...* Linienmuster
- CAD-Einstellungen-CAD Konfiguration-Die Textstile| ...* Textstile
- CAD-Einstellungen-CAD Konfiguration-Die Texturen| ...* Texturen
- CAD-Einstellungen-CAD Konfiguration-Die Punkttexte| ...* Punkttexte
- CAD-Einstellungen-Die CAD-Tastaturbefehle und CAD-Steuerung| .* Tastatur/Steuerung
- CAD-Der Dialog Drucken|Dialog Drucken
- CAD-Drucken-Der Dialog Schlüsselworte bearbeiten| .* Schlüsselworte
- CAD-Drucken-Die Layoutverwaltung| .* Layoutverwaltung
- CAD-Drucken-Layoutverwaltung-Ein Layout einfügen| ...* Layout einfügen
- CAD-Drucken-Layoutverwaltung-Ein Element anlegen oder übernehmen| ...* Elemente
- Das CAD Fenster#Die Symbole|Symbole
- CAD-Symbole-Ein Symbol erstellen| .* Symbol erstellen
- CAD-Symbole-Die Symbole verwalten| .* Symbole verwalten
- CAD-Die Legenden|Legenden