|
|
| (152 dazwischenliegende Versionen von 5 Benutzern werden nicht angezeigt) |
| Zeile 1: |
Zeile 1: |
| {{Hilfe}}
| | Hier finden Sie Themen zum Umgang mit VermCad.<br />Tipps für die effektive Suche in der Hilfe finden Sie '''[http://de.wikipedia.org/wiki/Hilfe:Suche#Ergebnisse_st.C3.A4rker_eingrenzen hier]'''<br /> |
|
| |
|
| <div style="background:#f9f9f9; margin-left:5px; margin-bottom:3px; padding:0px; border:1px solid #aaaaaa; width:660px;">
| | ---- |
| <div style="font-size:105%; line-height:120%; padding:0.4em; background-color:#eeeeee; border-bottom:1px solid #aaaaaa;">
| |
| [[File:Willkommen in der VermCad Hilfe.PNG]]
| |
| </div>
| |
| <div style="background:#ffffff; padding:0.4em; font-size: 95%;">
| |
| Das ist die VermCad Hilfe
| |
| </div>
| |
| </div>
| |
|
| |
|
| | '''Einige oft gesuchte Themen:'''<br /> |
| | [[ALKIS-Prüfwerkzeug|ALKIS-Prüfwerkzeug]]<br /> |
| | [[Optionen Menü-Datei - Formate-Allgemeines|Dateiformate-Übersicht]]<br /> |
| | [[MWT-Allgemein-Flags-Die lokalen Flags|Lokale Flags]]<br /> |
| | [[MWT-Allgemein-Flags-Die globalen Flags|Globale Flags]]<br /> |
| | [[MWT-Optionen-Die_globalen_Optionen|Globale Optionen]]<br /> |
| | [[MWT-Optionen-Die_lokalen_Optionen|Lokale Optionen]]<br /> |
| | [[Startparameter-Allgemeines|VermCad Startparameter]]<br /> |
| | [[Ellipsoide und Stati|Ellipsoide, Lage- und Höhenstati]]<br /> |
| | [[Rechnen Menü-Das Dialogfenster Fläche|Flächenfortführung mit Beispielen]]<br /> |
| | [[Verschiedenes-FAQ|FAQ Verschiedene Themen]]<br /> |
| | [[FAQ-Geräte|FAQ Geräteanbindungen]]<br /> |
| | [[Optionen Menü-Das Dialogfenster Gerätetest|aktuelle Gerätetests]]<br /> |
| | [[Optionen Menü-Das Dialogfenster verteilte VermCad-Systeme|Wissen verteilte VermCad-Systeme]]<br /> |
| | [[ALKIS-Arbeitsabläufe-Fortführungsfälle und Validierungsmeldungen|Wissen vollständige ALKIS-Fortführung]]<br /> |
|
| |
|
| | | ----Im Video erhalten Sie einen Überblick über die Funktionen von VermCad. Weitere Videos finden Sie auch auf unserem [https://www.youtube.com/channel/UCoLXkUrEAaSOW9LD81CzzEg Youtubekanal]. |
| | | <embedvideo service="youtube">https://www.youtube.com/watch?v=hMb4LlEVyqA</embedvideo> |
| | |
| [[File:Willkommen in der VermCad Hilfe.PNG]] | |
| | |
| <br/><big>'''Inhalt:'''</big>
| |
| | |
| *[[Einleitung]]
| |
| **[[Einleitung-Die Entwicklung von VermCad|Die Entwicklung von VermCad]]
| |
| **[[Einleitung-Die Programmumgebung|Die Programmumgebung]]
| |
| **[[Einleitung-Das Editor Fenster|Das Editor Fenster]]
| |
| **[[Einleitung#Die Editorbefehle|Die Editorbefehle]]
| |
| ***[[Einleitung-Editorbefehle-Die Klassische Tastaturbelegung|Die Klassische Tastaturbelegung]]
| |
| ***[[Einleitung-Editorbefehle-Die CUA Tastaturbelegung|Die CUA Tastaturbelegung]]
| |
| **[[Einleitung-Das Datenflussdiagramm|Das Datenflussdiagramm]]
| |
| **[[Einleitung-Die Standpunktauswertung|Die Standpunktauswertung]]
| |
| **[[Einleitung-Die Berechnungsmakroauswertung|Die Makroauswertung]]
| |
| *[[Das Datei Menü]]
| |
| **[[Datei Menü-Der Aufbau des Menüs|Der Aufbau des Menüs]]
| |
| **[[Datei Menü-Ein neuer Auftrag|Ein neuer Auftrag]]
| |
| **[[Datei Menü-Einen Auftrag öffnen|Einen Auftrag öffnen]]
| |
| **[[Datei Menü-Eine Datei öffnen|Eine Datei öffnen]]
| |
| **[[Datei Menü-Eine Datei speichern unter|Eine Datei speichern unter]]
| |
| **[[Datei Menü-Eine Datei drucken|Eine Datei drucken]]
| |
| **[[Datei Menü-Eine Markierung drucken|Eine Markierung drucken]]
| |
| *[[Das Bearbeiten Menü]]
| |
| *[[Das CAD Fenster]]
| |
| **[[CAD-Allgemeines|Allgemeines]]
| |
| **[[CAD-Die CAD Symbolleiste|Die CAD Symbolleiste]]
| |
| **[[CAD-Der Folieneigenschaften Manager|Der Folieneigenschaften Manager]]
| |
| **[[CAD-Die Berechnungen|Die Berechnungen]]
| |
| **[[CAD-Die Objektinformationen|Die Objektinformationen]]
| |
| **[[CAD-Die Befehlszeile|Die Befehlszeile]]
| |
| **[[Das CAD Fenster#Die Einstellungen|Die Einstellungen]]
| |
| ***[[Das CAD Fenster#Das Fenster CAD Einstellungen|Das Fenster CAD Einstellungen]]
| |
| ****[[CAD-Einstellungen-CAD Einstellungen-Die Darstellung|Die Darstellung]]
| |
| ****[[CAD-Einstellungen-CAD Einstellungen-Die Performance|Die Performance]]
| |
| ****[[CAD-Einstellungen-CAD Einstellungen-Die Handhabung|Die Handhabung]]
| |
| ****[[CAD-Einstellungen-CAD Einstellungen-Der Objektfang|Der Objektfang]]
| |
| ****[[CAD-Einstellungen-CAD Einstellungen-Die Karten|Die Karten]]
| |
| ****[[CAD-Einstellungen-CAD Einstellungen-Die Fehler und Warnungen|Die Fehler und Warnungen]]
| |
| ****[[CAD-Einstellungen-CAD Einstellungen-Die Dateiformate|Die Dateiformate]]
| |
| ***[[Das CAD Fenster#Das Fenster CAD Konfiguration|Das Fenster CAD Konfiguration]]
| |
| ****[[CAD-Einstellungen-CAD Konfiguration-Die Liniensymbole|Die Liniensymbole]]
| |
| ****[[CAD-Einstellungen-CAD Konfiguration-Die Linienmuster|Die Linienmuster]]
| |
| ****[[CAD-Einstellungen-CAD Konfiguration-Die Textstile|Die Textstile]]
| |
| ****[[CAD-Einstellungen-CAD Konfiguration-Die Texturen|Die Texturen]]
| |
| ****[[CAD-Einstellungen-CAD Konfiguration-Die Punkttexte|Die Punkttexte]]
| |
| ***[[CAD-Einstellungen-Die CAD-Tastaturbefehle und CAD-Steuerung|Die CAD-Tastaturbefehle/CAD-Steuerung]]
| |
| **[[CAD-Der Dialog Drucken|Der Dialog Drucken]]
| |
| ***[[CAD-Drucken-Der Dialog Schlüsselworte bearbeiten|Der Dialog Schlüsselworte bearbeiten]]
| |
| ***[[CAD-Drucken-Die Layoutverwaltung|Die Layoutverwaltung]]
| |
| ****[[CAD-Drucken-Layoutverwaltung-Ein Layout einfügen|Ein Layout einfügen]]
| |
| ****[[CAD-Drucken-Layoutverwaltung-Ein Element anlegen oder übernehmen|Ein Element anlegen oder übernehmen]]
| |
| **[[Das CAD Fenster#Die Symbole|Die Symbole]]
| |
| ***[[CAD-Symbole-Ein Symbol erstellen|Ein Symbol erstellen]]
| |
| ***[[CAD-Symbole-Die Symbole verwalten|Die Symbole verwalten]]
| |
| **[[CAD-Die Legenden|Die Legenden]]
| |