Zum Inhalt springen

MediaWiki:Sidebar: Unterschied zwischen den Versionen

Aus VermCAD Hilfe Wiki
Keine Bearbeitungszusammenfassung
Sidebar verschlankt: nur noch Support-Block mit Service-Links
 
(152 dazwischenliegende Versionen von 7 Benutzern werden nicht angezeigt)
Zeile 1: Zeile 1:
*navigation
* Support
**Vermcad-url|VermCad©
** http://vermcad.de|VermCad©
 
** Release notes|Release notes
*SEARCH
** http://mantis.vermcad.de|MantisBT VermCad
 
** Support-Kontakt|Kontakt
*Support
**MantisBT-Vermcad-url|MantisBT VermCad
**Support-Kontakt|Kontakt
 
*Einleitung
**Einleitung|=Einleitung=
**Einleitung-Die Entwicklung von VermCad|Entw. VermCad
**Einleitung-Die Programmumgebung|Programmumgeb.
**Einleitung-Das Editor Fenster|Editor Fenster
**Einleitung#Die Editorbefehle|Editorbefehle
**Einleitung-Editorbefehle-Die Klassische Tastaturbelegung| .* Klassisch
**Einleitung-Editorbefehle-Die CUA Tastaturbelegung| .* CUA
**Einleitung-Das Datenflussdiagramm|Datenflussdiag.
**Einleitung-Die Standpunktauswertung|Standpunktausw.
**Einleitung-Die Berechnungsmakroauswertung|Makroausw.
 
*MWT Datei
**Die MWT Datei|=Die MWT Datei=
**MWT-Allgemeines|Allgemeines
**MWT-Allgemein-Die Punktidentifikation PID| .* Punktident.
**MWT-Allgemein-Die Punktbeschreibung PBS| .* Punktbeschr.
**MWT-Allgemein-Die Flags| .* Flags
**MWT-Allgemein-Flags-Die lokalen Flags| ...* Lokale Flags
**MWT-Allgemein-Flags-Die globalen Flags| ...* Globale Flags
**MWT-Allgemein-Die Verarbeitungshinweise VHW| .* Verarbeitungsh.
**Die MWT Datei#Die Blöcke mit Messwerten oder Koordinaten| Bl. m. Mw./Koord.
**MWT-Blöcke mit Messwerten oder Koordinaten-Der Datensatz| .* Datensatz
**MWT-Blöcke mit Messwerten oder Koordinaten-VORGABEN| .* VORGABEN
**MWT-Blöcke mit Messwerten oder Koordinaten-SOLLWERTE| .* SOLLWERTE
**MWT-Blöcke mit Messwerten oder Koordinaten-NETZMESSUNG| .* NETZMESS.
**MWT-Blöcke mit Messwerten oder Koordinaten-MESSUNG| .* MESSUNG
**MWT-Blöcke mit Messwerten oder Koordinaten-GPS_MESSUNG bzw. GPS_NETZMESSUNG| .* GPS_(NETZ)M.
**MWT-Blöcke mit Messwerten oder Koordinaten-D_MESSUNG| .* D_MESSUNG
**MWT-Blöcke mit Messwerten oder Koordinaten-NIVMESSUNG| .* NIVMESSUNG
**MWT-Blöcke mit Messwerten oder Koordinaten-SICHERUNGSVERMESSUNG| .* SICHER.VERM.
**MWT-Blöcke mit Messwerten oder Koordinaten-AP_PRUEFUNG| .* AP_PRUEFUNG
**Die MWT Datei#Die Blöcke mit Definitionen| Bl. m. Def.
**MWT-Blöcke mit Definitionen-AUFTRAG| .* AUFTRAG
**MWT-Blöcke mit Definitionen-NUMMERIERUNGSBEZIRKE| .* NUMM.BEZ.
**MWT-Blöcke mit Definitionen-BEZUGSPUNKTE| .* BEZUGSPKT.
**MWT-Blöcke mit Definitionen-DATENEINHEIT| .* DATENEINH.
**MWT-Blöcke mit Definitionen-DE_ZUORDNUNG| .* DE_ZUORDN.
**MWT-Blöcke mit Definitionen-AP_BESCHREIBUNG| .* AP_BESCHR.
**MWT-Blöcke mit Definitionen-DEVICE| .* DEVICE
**MWT-Die Blöcke mit Anweisungen (Makros)| Bl. m. Anw. (Makr.)
**MWT-Blöcke mit Anweisungen (Makros)-Die geometrischen Figuren in Makros| .* Geom. Fig.
**MWT-Blöcke mit Anweisungen (Makros)-Geometrische Figuren in Makros-Die Definition einer Linie bzw. Strecke| ...* Def. Lin./Str.
**MWT-Blöcke mit Anweisungen (Makros)-Geometrische Figuren in Makros-Die Definition eines Kreisbogens| ...* Def. Kreisb.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro ENTFERNUNGEN | .* ENTFERNG.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro KOORDINATENVERGLEICH | .* KOORD.VERGL.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro LINIENELEMENTE| .* LIN.ELEM.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro KLEINPUNKTE| .* KLEINPKT.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro MESSLINIE | .* MESSLINIE
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro BOGENELEMENTE | .* BOGENELEM.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro BOGENPUNKTE| .* BOGENPKT.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro KREIS | .* KREIS
**MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Keine Tangente | ...* k. Tangente
**MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Eine Tangente | ...* 1 Tangente
**MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Zwei Tangenten | ...* 2 Tangenten
**MWT-Blöcke mit Anweisungen (Makros)-Makro KREIS-Radius und kein Punkt | ...* Rad. k. Pkt.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro GERADENSCHNITT| .* GERAD.SCHN.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro KREISGERADESCHNITT| .* KREIS.G.SCHN.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro BOGENSCHNITT | .* BOGENSCHN.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro VORWAERTSSCHNITT| .* VORW.SCHN.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro FLAECHE| .* FLAECHE
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro WINKEL| .* WINKEL
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro POLARELEMENTE| .* POLARELEM.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro TRANSFORMATION| .* TRANSFORM.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro GRENZPRUEFUNG| .* GRENZPRUEF.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro VKTRANSFORMATION| .* VKTRANSF.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro AUSGLEICHGERADEN| .* AUSGL.GER.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro POLYGONZUG| .* POLYGONZUG
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro NETZAUSGLEICH| .* NETZAUSGL.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro NETZAUSGLEICH_HOEHE| .* NETZAUSGL.H
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro LISTE| .* LISTE
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro RESERVIERTE_PUNKTNUMMERN| .* RES.PKT.NUM.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro HINTERGRUNDGRAFIK| .* HINTERGR.GR.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro POLARPUNKTE| .* POLARPKT.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro RECHTWINKELZUG| .* RECHTW.ZUG
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro VERWALTUNG| .* VERWALTUNG
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro UMNUMMERIERUNG| .* UMNUMMERG.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro LOTFUSSPUNKTE| .* LOTFUSSPKT.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro RICHTUNGSFUSSPUNKTE| .* RICHT.F.PKT.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro M_BOGENSCHNITT| .* M_BOG.SCHN.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro KSTRANSFORMATION| .* KSTRANSF.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro PUNKTIDENTITAET| .* PUNKTIDENT.
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro NIVELLEMENT| .* NIVELLEMENT
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro KLOTOIDE| .* KLOTOIDE
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro MITTELWERT| .* MITTELWERT
**MWT-Blöcke mit Anweisungen (Makros)-Das Makro EBENHEIT| .* EBENHEIT
**Die MWT Datei#Die Optionen| Die Optionen
**MWT-Optionen-Die globalen Optionen| .* Glob. Opt.
**MWT-Optionen-Die lokalen Optionen| .* Lok. Opt.
 
*Datei Menü
**Das Datei Menü|=Das Datei Menü=
**Datei Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Datei Menü-Ein neuer Auftrag|Neuer Auftrag
**Datei Menü-Einen Auftrag öffnen|Auftrag öffnen
**Datei Menü-Eine Datei öffnen|Datei öffnen
**Datei Menü-Eine Datei speichern unter|Datei speichern u.
**Datei Menü-Eine Datei drucken|Datei drucken
**Datei Menü-Eine Markierung drucken|Markierung dr.
 
*Bearbeiten Menü
**Das Bearbeiten Menü|Bearbeiten Menü
 
*Einfügen Menü
**Das Einfügen Menü|=Einfügen Menü=
**Einfügen Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Einfügen Menü-Das Dialogfenster Koordinateneingabe|Koordinateneing.
**Einfügen Menü-Koordinateneingabe-Definition eines Koordinatensystems| .* Def Koord.sys.
**Einfügen Menü-Das Dialogfenster Digitalisierung|Digitalisierung
**Einfügen Menü-Das Dialogfenster Eingabe der Auftragsdaten|Eing. Auftragsdat.
**Einfügen Menü-Das Dialogfenster Nivellementeingabe|Nivellementeing.
**Einfügen Menü-Das Dialogfenster Eingabe einer AP-Beschreibung|Eing. AP-Beschr.
 
*Suchen Menü
**Das Suchen Menü|=Suchen Menü=
**Suchen Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Suchen Menü-Das Dialogfenster Text suchen|Text suchen
**Suchen Menü-Das Dialogfenster Text suchen und ersetzen|T. such./ers.
**Suchen Menü-Das Dialogfenster Punktnummer suchen|PNR suchen
**Suchen Menü-Das Dialogfenster Suchen nach Berechnummer|BNr. suchen
**Suchen Menü-Das Dialogfenster Gehe zu|Gehe zu
 
*Transfer Menü
**Das Transfer Menü|=Transfer Menü=
**Transfer Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Transfer Menü-Das Dialogfenster Übernahme von Daten|Übern. Daten
**Transfer Menü-Die zu übernehmende Datei|Zu übn. Datei
**Transfer Menü-Die Zieldatei für zu empfangende Daten|Zieldat. z. e. D.
**Transfer Menü-Das Dialogfenster Übersetzen einer Quelldatei|Übers. Quelldat.
 
*Messen Menü
**Das Messen Menü|=Messen Menü=
**Messen Menü-Das Dialogfenster Messen|Messen
**Messen Menü-Das Dialogfenster Abstecken|Abstecken
 
*ALKIS
**ALKIS|=ALKIS=
**ALKIS-Allgemeines|Allgemeines
 
*Netz Menü
**Das Netz Menü|=Netz Menü=
**Netz Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Netz Menü-Das Messdatenprotokoll|Messdatenprot.
**Netz Menü-Das Nivellementprotokoll|Nivellementprot.
**Netz Menü-Die Winkelreduktion|Winkelreduktion
**Netz Menü-Der Mittelwert|Mittelwert
**Netz Menü-Die Anschlüsse|Anschlüsse
**Netz Menü-Der Polygonzug|Polygonzug
**Netz Menü-Polygonzug-Die Ergebnisliste Polygonzug| .* Erg. Pol.zug
**Netz Menü-Der Netzausgleich|Netzausgleich
**Netz Menü-Netzausgleich-Die Ergebnisliste Netzausgleich| .* Erg. Netza.
**Netz Menü-Der Netzausgleich - Höhen|Netzausgl. H.
**Netz Menü-Netzausgleich Höhen-Die Ergebnisliste Netzausgleich-Höhen| .* Erg. Netza. H.
**Netz Menü-Das Nivellement|Nivellement
**Netz Menü-Nivellement-Die Ergebnisliste Nivellement| .* Erg. Nivellement
**Netz Menü-Die Begriffsbestimmung|Begriffsbest.
**Das Netz Menü#Die Koordinaten|Koordinaten
**Netz Menü-Koordinaten-Der Vergleich| .* Vergleich
**Netz Menü-Koordinaten-Die Doppelmessungen| .* Doppelmess.
**Netz Menü-Koordinaten-Die Einfachmessungen| .* Einfachmess.
 
*Daten Menü
**Das Daten Menü|=Daten Menü=
**Daten Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Daten Menü-Das Prüfen / Übersetzen|Prüfen/Übers.
**Daten Menü-Die Nachbarschaften|Nachbarschaften
**Daten Menü-Die Liste|Liste
**Daten Menü-Die Entfernungen zur DE|Entf. zur DE
**Daten Menü-Das Schlüsselverzeichnis|Schlüsselverz.
**Daten Menü-Die Messungsübersicht|Messungsübers.
**Daten Menü-Das Messdatenprotokoll|Messdatenprot.
**Daten Menü-Die Statistik|Statistik
**Daten Menü-Die Anschlüsse|Anschlüsse
**Daten Menü-Die nicht verwendeten Punktnummern|N. verw. PNR
**Daten Menü-Die durchgeführten Umnummerierungen|Durchg. Umnumm.
**Daten Menü-Die Punktinformationen|Punktinf.
**Daten Menü-Das Umnummerieren|Umnummerieren
**Daten Menü-Das Dialogfenster Parameter ändern|Parameter ändern
**Daten Menü-Das Drucken aller Listen|alle L. dr.
**Das Daten Menü#Die Koordinaten|Koordinaten
**Das Daten Menü#Sachsen-Anhalt| .* Sachsen-Anh.
**Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste AMT| ...* Koord. AMT
**Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste Amt - A| ...* Koord. Amt A
**Daten Menü-Koordinaten-Sachsen-Anhalt-Die Koordinatenliste Amt - HA| ...* Koord. Amt HA
**Daten Menü-Koordinaten-Das Verzeichnis| .* Verzeichnis
**Daten Menü-Koordinaten-Das Verzeichnis-A| .* Verzeichnis-A
**Das Daten Menü#Thüringen| .* Thüringen
**Daten Menü-Koordinaten-Thüringen-ThuTrans| ...* ThuTrans
 
*Rechnen Menü
**Das Rechnen Menü|=Rechnen Menü=
**Rechnen Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Rechnen Menü-Allgemeines zu Berechnungs-Dialogfenstern | Allgemeines
**Rechnen Menü-Die Auswahl des aktiven Koordinatensystems | Auswahl KS
**Rechnen Menü-Das Dialogfenster System - Transformation | System Transf.
**Rechnen Menü-System Transformation-Die Ergebnisliste System - Transformation | .* Erg. Sys.Transf.
**Rechnen Menü-Das Dialogfenster Entfernungskontrollen | Entf.kontr.
**Rechnen Menü-Entfernungskontrollen-Die Ergebnisliste Entfernungskontrollen | .* Erg. Entf.kontr.
**Rechnen Menü-Das Dialogfenster Koordinaten - Vergleich | Koord. Vgl.
**Rechnen Menü-Koordinaten Vergleich-Die Ergebnisliste Koordinaten - Vergleich | .* Erg. Koord.Vgl.
**Rechnen Menü-Das Dialogfenster Linienelemente | Linienelem.
**Rechnen Menü-Das Dialogfenster Kleinpunkte | Kleinpunkte
**Rechnen Menü-Das Dialogfenster Messungslinie | Mess.linie
**Rechnen Menü-Messungslinie-Die Ergebnisliste Messungslinie | .* Erg. Mess.lin.
**Rechnen Menü-Das Dialogfenster Rechtwinkelzug | Rechtwinkelzug
**Rechnen Menü-Rechtwinkelzug-Die Ergebnisliste Rechtwinkelzug | .* Erg. Rechtw.z.
**Rechnen Menü-Das Dialogfenster Bogenelemente | Bogenelemente
**Rechnen Menü-Bogenelemente-Die Ergebnisliste Bogenelemente | .* Erg. Bog.elem.
**Rechnen Menü-Das Dialogfenster Bogenpunkte | Bogenpunkte
**Rechnen Menü-Bogenpunkte-Die Ergebnisliste Bogenpunkte | .* Erg. Bogenpkt.
**Rechnen Menü-Das Dialogfenster Kreis | Kreis
**Rechnen Menü-Kreis-Die Ergebnisliste Kreis | .* Erg. Kreis
**Rechnen Menü-Das Dialogfenster Klotoide | Klotoide
**Rechnen Menü-Klotoide-Die Ergebnisliste Klotoide | .* Erg. Klotoide
**Rechnen Menü-Das Dialogfenster Winkel | Winkel
**Rechnen Menü-Winkel-Die Ergebnisliste Winkel | .* Erg. Winkel
**Rechnen Menü-Das Dialogfenster Polarelemente | Polarelemente
**Rechnen Menü-Polarelemente-Die Ergebnisliste Polarelemente | .* Erg. Polarelem.
**Rechnen Menü-Das Dialogfenster Polarpunkte | Polarpunkte
**Rechnen Menü-Polarpunkte-Die Ergebnisliste Polarpunkte | .* Erg. Polarpkt.
**Rechnen Menü-Das Dialogfenster Mittelwert | Mittelwert
**Rechnen Menü-Mittelwert-Die Ergebnisliste Mittelwert | .* Erg. Mittelw.
**Rechnen Menü-Das Dialogfenster Transformation | Transformation
**Rechnen Menü-Transformation-Die Ergebnisliste Transformation | .* Erg. Transf.
**Rechnen Menü-Das Dialogfenster Neupunkte Synchronisieren | .* Neupkt.Synch.
**Rechnen Menü-Das Dialogfenster Grenzprüfung | Grenzprüfung
**Rechnen Menü-Grenzprüfung-Die Ergebnisliste Grenzprüfung | .* Erg. Grenzpr.
**Rechnen Menü-Das Dialogfenster Verkettete Transformationen | VKT
**Rechnen Menü-Verkettete Transformationen-Die Ergebnisliste Verkettete Transformationen | .* Erg. VKT
**Rechnen Menü-Die Grafik für lokale Systemzuordnung | .* lok.Sys.zuord.
**Rechnen Menü-Das Dialogfenster Ausgleichende Geraden | Ausgl. Geraden
**Rechnen Menü-Ausgleichende Geraden-Die Ergebnisliste Ausgleichende Geraden | .* Erg. Ausgl.Ger.
**Rechnen Menü-Das Dialogfenster Ebenheit | Ebenheit
**Rechnen Menü-Ebenheit-Die Ergebnisliste Ebenheit | .* Erg. Ebenh.
**Rechnen Menü-Das Dialogfenster Fläche | Fläche
**Rechnen Menü-Fläche-Die Ergebnisliste Fläche | .* Erg. Fläche
**Rechnen Menü-Das Dialogfenster Flächenbeleg | Flächenbeleg
**Rechnen Menü-Flächenbeleg-Die Ergebnisliste Flächenbeleg | .* Erg. Fl.bel.
**Rechnen Menü-Das Dialogfenster Liste | Liste
**Rechnen Menü-Liste-Die Ergebnisliste Liste | .* Erg. Liste
**Rechnen Menü-Das Dialogfenster Übersicht | Übersicht
**Rechnen Menü-Übersicht-Die Ergebnisliste Übersicht | .* Erg. Übers.
**Rechnen Menü-Das Dialogfenster Makros umnummerieren | Makros umnum.
**Rechnen Menü-Das Dialogfenster Nachweis der Punktidentität | Nachweis PID
**Rechnen Menü-Nachweis der Punktidentität-Die Messungslinie| .* Messungslinie
**Rechnen Menü-Nachweis der Punktidentität-Die lokalen Koordinaten | .* Lok. Koord.
**Rechnen Menü-Nachweis der Punktidentität-Die Ergebnisliste Nachweis der Punktidentität | .* Erg. Nachw.PID
**Rechnen Menü-Das Dialogfenster XXX | XXX
**Rechnen Menü-Die Ergebnisliste XXX | .* Erg. XXX
**Rechnen Menü-Das Dialogfenster XXX | XXX
**Rechnen Menü-Die Ergebnisliste XXX | .* Erg. XXX
**Rechnen Menü-Das Dialogfenster XXX | XXX
**Rechnen Menü-Die Ergebnisliste XXX | .* Erg. XXX
**Rechnen Menü-Das Dialogfenster XXX | XXX
**Rechnen Menü-Die Ergebnisliste XXX | .* Erg. XXX
**Rechnen Menü-Das Dialogfenster XXX | XXX
**Rechnen Menü-Die Ergebnisliste XXX | .* Erg. XXX
**Rechnen Menü-XXX | XXX
 
 
 
 
 
*CAD Fenster
**Das CAD Fenster|=Das CAD Fenster=
**CAD-Allgemeines|Allgemeines
**CAD-Die CAD Symbolleiste|Symbolleiste
**CAD-Der Folieneigenschaften Manager|Folien-Manager
**CAD-Die Berechnungen|Berechnungen
**CAD-Die Objektinformationen|Objektinform.
**CAD-Die Befehlszeile|Befehlszeile
**Das CAD Fenster#Die Einstellungen|Einstellungen
**Das CAD Fenster#Das Fenster CAD Einstellungen| .* CAD Einstell.
**CAD-Einstellungen-CAD Einstellungen-Die Darstellung| ...* Darstellung
**CAD-Einstellungen-CAD Einstellungen-Die Performance| ...* Performance
**CAD-Einstellungen-CAD Einstellungen-Die Handhabung| ...* Handhabung
**CAD-Einstellungen-CAD Einstellungen-Der Objektfang| ...* Objektfang
**CAD-Einstellungen-CAD Einstellungen-Die Karten| ...* Karten
**CAD-Einstellungen-CAD Einstellungen-Die Fehler und Warnungen| ...* Fehler/Warn.
**CAD-Einstellungen-CAD Einstellungen-Die Dateiformate| ...* Dateiformate
**Das CAD Fenster#Das Fenster CAD Konfiguration| .* CAD Konfig.
**CAD-Einstellungen-CAD Konfiguration-Die Liniensymbole| ...* Liniensymbole
**CAD-Einstellungen-CAD Konfiguration-Die Linienmuster| ...* Linienmuster
**CAD-Einstellungen-CAD Konfiguration-Die Textstile| ...* Textstile
**CAD-Einstellungen-CAD Konfiguration-Die Texturen| ...* Texturen
**CAD-Einstellungen-CAD Konfiguration-Die Punkttexte| ...* Punkttexte
**CAD-Einstellungen-Die CAD-Tastaturbefehle und CAD-Steuerung| .* Tastatur/Steuerg.
**CAD-Der Dialog Drucken|Dialog Drucken
**CAD-Drucken-Der Dialog Schlüsselworte bearbeiten| .* Schlüsselworte
**CAD-Drucken-Die Layoutverwaltung| .* Layoutverwalt.
**CAD-Drucken-Layoutverwaltung-Ein Layout einfügen| ...* Layout einf.
**CAD-Drucken-Layoutverwaltung-Ein Element anlegen oder übernehmen| ...* Elemente
**Das CAD Fenster#Die Symbole|Symbole
**CAD-Symbole-Ein Symbol erstellen| .* Symbol erst.
**CAD-Symbole-Die Symbole verwalten| .* Symbole verw.
**CAD-Die Legenden|Legenden

Aktuelle Version vom 29. Juni 2026, 13:43 Uhr