Zum Inhalt springen

MediaWiki:Sidebar: Unterschied zwischen den Versionen

Aus VermCAD Hilfe Wiki
Keine Bearbeitungszusammenfassung
Sidebar verschlankt: nur noch Support-Block mit Service-Links
 
(172 dazwischenliegende Versionen von 7 Benutzern werden nicht angezeigt)
Zeile 1: Zeile 1:
*navigation
* Support
**Vermcad-url|VermCad©
** http://vermcad.de|VermCad©
 
** Release notes|Release notes
*SEARCH
** http://mantis.vermcad.de|MantisBT VermCad
 
** Support-Kontakt|Kontakt
*Support
**MantisBT-Vermcad-url|MantisBT VermCad
**Support-Kontakt|Kontakt
 
*Einleitung
**Einleitung|=Einleitung=
**Einleitung-Die Entwicklung von VermCad|Entwicklung VermCad
**Einleitung-Die Programmumgebung|Programmumgebung
**Einleitung-Das Editor Fenster|Editor Fenster
**Einleitung#Die Editorbefehle|Editorbefehle
**Einleitung-Editorbefehle-Die Klassische Tastaturbelegung| .* Klassisch
**Einleitung-Editorbefehle-Die CUA Tastaturbelegung| .* CUA
**Einleitung-Das Datenflussdiagramm|Datenflussdiagramm
**Einleitung-Die Standpunktauswertung|Standpunktausw.
**Einleitung-Die Berechnungsmakroauswertung|Makroauswertung
 
*MWT Datei
**Die MWT Datei|=Die MWT Datei=
**MWT-Allgemeines|Allgemeines
**MWT-Allgemein-Die Punktidentifikation PID| .* Punktidentifikation
**MWT-Allgemein-Die Punktbeschreibung PBS| .* Punktbeschreibung
**MWT-Allgemein-Die Flags| .* Flags
**MWT-Allgemein-Flags-Die lokalen Flags| ...* Lokale Flags
**MWT-Allgemein-Flags-Die globalen Flags| ...* Globale Flags
**MWT-Allgemein-Die Verarbeitungshinweise VHW| .* Verarbeitungshinw.
**MWT-Die Blöcke mit Messwerten oder Koordinaten| Blöcke mit Mw./Koord.
**MWT-Blöcke mit Messwerten oder Koordinaten-Der Datensatz| .* Datensatz
**MWT-Blöcke mit Messwerten oder Koordinaten-VORGABEN| .* VORGABEN
**MWT-Blöcke mit Messwerten oder Koordinaten-SOLLWERTE| .* SOLLWERTE
**MWT-Blöcke mit Messwerten oder Koordinaten-NETZMESSUNG| .* NETZMESSUNG
**MWT-Blöcke mit Messwerten oder Koordinaten-MESSUNG| .* MESSUNG
**MWT-Blöcke mit Messwerten oder Koordinaten-GPS_MESSUNG bzw. GPS_NETZMESSUNG| .* GPS_(NETZ)MESS.
**MWT-Blöcke mit Messwerten oder Koordinaten-D_MESSUNG| .* D_MESSUNG
**MWT-Blöcke mit Messwerten oder Koordinaten-NIVMESSUNG| .* NIVMESSUNG
**MWT-Blöcke mit Messwerten oder Koordinaten-SICHERUNGSVERMESSUNG| .* SICHER.VERM.
**MWT-Blöcke mit Messwerten oder Koordinaten-AP_PRUEFUNG| .* AP_PRUEFUNG
 
*Datei Menü
**Das Datei Menü|=Das Datei Menü=
**Datei Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Datei Menü-Ein neuer Auftrag|Neuer Auftrag
**Datei Menü-Einen Auftrag öffnen|Auftrag öffnen
**Datei Menü-Eine Datei öffnen|Datei öffnen
**Datei Menü-Eine Datei speichern unter|Datei speichern unter
**Datei Menü-Eine Datei drucken|Datei drucken
**Datei Menü-Eine Markierung drucken|Markierung drucken
 
*Bearbeiten Menü
**Das Bearbeiten Menü|Bearbeiten Menü
 
*Einfügen Menü
**Das Einfügen Menü|=Einfügen Menü=
**Einfügen Menü-Der Aufbau des Menüs|Aufbau des Menüs
**Einfügen Menü-Das Dialogfenster Koordinateneingabe|Koordinateneingabe
**Einfügen Menü-Koordinateneingabe-Definition eines Koordinatensystems| .* Def Koord.sys.
**Einfügen Menü-Das Dialogfenster Digitalisierung|Digitalisierung
**Einfügen Menü-Das Dialogfenster Eingabe der Auftragsdaten|Eing. Auftragsdaten
**Einfügen Menü-Das Dialogfenster Nivellementeingabe|Nivellementeingabe
**Einfügen Menü-Das Dialogfenster Eingabe einer AP-Beschreibung|Eing. AP-Beschr.
 
*CAD Fenster
**Das CAD Fenster|=Das CAD Fenster=
**CAD-Allgemeines|Allgemeines
**CAD-Die CAD Symbolleiste|Symbolleiste
**CAD-Der Folieneigenschaften Manager|Folien-Manager
**CAD-Die Berechnungen|Berechnungen
**CAD-Die Objektinformationen|Objektinformationen
**CAD-Die Befehlszeile|Befehlszeile
**Das CAD Fenster#Die Einstellungen|Einstellungen
**Das CAD Fenster#Das Fenster CAD Einstellungen| .* CAD Einstellungen
**CAD-Einstellungen-CAD Einstellungen-Die Darstellung| ...* Darstellung
**CAD-Einstellungen-CAD Einstellungen-Die Performance| ...* Performance
**CAD-Einstellungen-CAD Einstellungen-Die Handhabung| ...* Handhabung
**CAD-Einstellungen-CAD Einstellungen-Der Objektfang| ...* Objektfang
**CAD-Einstellungen-CAD Einstellungen-Die Karten| ...* Karten
**CAD-Einstellungen-CAD Einstellungen-Die Fehler und Warnungen| ...* Fehler/Warnungen
**CAD-Einstellungen-CAD Einstellungen-Die Dateiformate| ...* Dateiformate
**Das CAD Fenster#Das Fenster CAD Konfiguration| .* CAD Konfiguration
**CAD-Einstellungen-CAD Konfiguration-Die Liniensymbole| ...* Liniensymbole
**CAD-Einstellungen-CAD Konfiguration-Die Linienmuster| ...* Linienmuster
**CAD-Einstellungen-CAD Konfiguration-Die Textstile| ...* Textstile
**CAD-Einstellungen-CAD Konfiguration-Die Texturen| ...* Texturen
**CAD-Einstellungen-CAD Konfiguration-Die Punkttexte| ...* Punkttexte
**CAD-Einstellungen-Die CAD-Tastaturbefehle und CAD-Steuerung| .* Tastatur/Steuerung
**CAD-Der Dialog Drucken|Dialog Drucken
**CAD-Drucken-Der Dialog Schlüsselworte bearbeiten| .* Schlüsselworte
**CAD-Drucken-Die Layoutverwaltung| .* Layoutverwaltung
**CAD-Drucken-Layoutverwaltung-Ein Layout einfügen| ...* Layout einfügen
**CAD-Drucken-Layoutverwaltung-Ein Element anlegen oder übernehmen| ...* Elemente
**Das CAD Fenster#Die Symbole|Symbole
**CAD-Symbole-Ein Symbol erstellen| .* Symbol erstellen
**CAD-Symbole-Die Symbole verwalten| .* Symbole verwalten
**CAD-Die Legenden|Legenden

Aktuelle Version vom 29. Juni 2026, 13:43 Uhr