|
|
| (3 dazwischenliegende Versionen von 2 Benutzern werden nicht angezeigt) |
| Zeile 1: |
Zeile 1: |
| *Support | | * Support |
| **http://vermcad.de|VermCad© | | ** http://vermcad.de|VermCad© |
| **Release notes|Release notes | | ** Release notes|Release notes |
| **http://mantis.vermcad.de|MantisBT VermCad | | ** http://mantis.vermcad.de|MantisBT VermCad |
| **Support-Kontakt|Kontakt | | ** Support-Kontakt|Kontakt |
| | |
| *Allgemeines
| |
| **Einleitung|Einleitung
| |
| **https://www.vermcad.de/vermcad/systemanforderungen|Systemanforderungen
| |
| **Die Startparameter|Startparameter
| |
| **Client Server|Client Server
| |
| **Die MWT Datei|MWT Datei
| |
| **Verschiedenes|Verschiedenes
| |
| **Praktische Beispiele|Praktische Beispiele
| |
| | |
| *Menüs
| |
| **Das Datei Menü|Datei
| |
| **Das Bearbeiten Menü|Bearbeiten
| |
| **Das Einfügen Menü|Einfügen
| |
| **Das Suchen Menü|Suchen
| |
| **Das Transfer Menü|Transfer
| |
| **Das Messen Menü|Messen
| |
| **ALKIS|ALKIS
| |
| **Das Netz Menü|Netz
| |
| **Das Daten Menü|Daten
| |
| **Das Rechnen Menü|Rechnen
| |
| **Das Optionen Menü|Optionen
| |
| **Das Fenster Menü|Fenster
| |
| **Die Fehler und Hinweise|Fehler/Hinweise
| |
| **Das Grafik Menü|Grafik Menü (Alte Grafik)
| |
| | |
| *CAD
| |
| **CAD|INHALT
| |
| **CAD-Allgemeines|Allgemeines / Dialog
| |
| **CAD-Folienverwaltung|Folienverwaltung
| |
| **CAD-Risse|Risse
| |
| **CAD-Symbolleiste, Funktionen & Werkzeuge|Funktionen / Sym.leiste
| |
| **CAD-Berechnungen & Messungen|Berechnungen & Mess.
| |
| **CAD-Darstellungsvarianten|Darstellungsvarianten
| |
| **CAD-Objektinformationen|Objektinformationen
| |
| **CAD-Einstellungen|Einstellungen
| |
| **CAD-Konfiguration|Konfiguration
| |
| **CAD-Drucken|Drucken
| |
| **CAD-Symbole|Symbole
| |
| **CAD-Legenden|Legenden
| |
| **CAD-Befehlszeile|Befehlszeile
| |
| **CAD-Tastatur- & Mausbefehle|Tastatur-/Mausbefehle
| |
| **CAD-Stiftbedienung (Tablet)|Stiftbedienung (Tablet)
| |
| | |
| * ALKIS
| |
| **ALKIS|INHALT
| |
| **Der ALKIS-Vorgaben-Dialog|Vorgaben ändern
| |
| **ALKIS-Vollständige Fortführung|Vollst. Fortführung
| |
| **ALKIS-Punktzuordnung|Punktzuordnung
| |
| **ALKIS-Lokale Systeme zuordnen|Lokale Systeme
| |
| **ALKIS-Punktfortführung|Punktfortführung
| |
| **ALKIS-Der Flurstück-Export|Flurstück-Export
| |
| **ALKIS-Die Eigentümer bearbeiten|Eigentümer
| |
| **ALKIS-Update-Optionen|ALKIS-Update
| |
| **ALKIS-Prüfwerkzeug|Prüfwerkzeug
| |
| **ALKIS-Prüfpläne bearbeiten|Prüfpläne
| |